<!DOCTYPE html>
<html lang="ru-RU"
prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<script>document.documentElement.className = document.documentElement.className + ' yes-js js_active js'</script>
<title>Экипировка для 🥊 бокса, кикбоксинга, тайского бокса и ММА купить в Москве | Reyvel</title>
<script type="application/javascript">var edgtCoreAjaxUrl = "https://reyvel.ru/wp-admin/admin-ajax.php"</script><script type="application/javascript">var EdgefAjaxUrl = "https://reyvel.ru/wp-admin/admin-ajax.php"</script>
<!-- All in One SEO Pack 3.1.1 от Michael Torbert из Semper Fi Web Design[411,504] -->
<meta name="description"  content="☝ Компания Reyvel ® предоставляет отличную спортивную экипировку для бокса и ММА. 🥊 Купить множество необходимой атрибутики, снаряжения и дополнительных товаров по выгодной цене рекомендуем у нас." />
<meta name="keywords"  content="Экипировка для бокса Купить,Экипировка для бокса Москва,Экипировка для ММА Купить,Экипировка для ММА Москва,Экипировка для Тайского бокса Купить,Экипировка для Тайского бокса Москва" />
<link rel="canonical" href="https://reyvel.ru/" />
<meta property="og:title" content="Экипировка для 🥊 бокса, кикбоксинга, тайского бокса и ММА купить в Москве | Reyvel" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://reyvel.ru/" />
<meta property="og:image" content="https://reyvel.ru/wp-content/uploads/2019/10/BGMP12.jpg" />
<meta property="og:site_name" content="Купить экипировку для бокса, кикбоксинга, тайского бокса и ММА в Москве - Reyvel" />
<meta property="og:description" content="☝ Компания Reyvel ® предоставляет отличную спортивную экипировку для бокса и ММА. 🥊 Купить множество необходимой атрибутики, снаряжения и дополнительных товаров по выгодной цене рекомендуем у нас." />
<meta property="og:image:secure_url" content="https://reyvel.ru/wp-content/uploads/2019/10/BGMP12.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Экипировка для 🥊 бокса, кикбоксинга, тайского бокса и ММА купить в Москве | Reyvel" />
<meta name="twitter:description" content="☝ Компания Reyvel ® предоставляет отличную спортивную экипировку для бокса и ММА. 🥊 Купить множество необходимой атрибутики, снаряжения и дополнительных товаров по выгодной цене рекомендуем у нас." />
<meta name="twitter:image" content="https://reyvel.ru/wp-content/uploads/2019/10/BGMP12.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Купить экипировку для бокса, кикбоксинга, тайского бокса и ММА в Москве - Reyvel &raquo; Лента" href="https://reyvel.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Купить экипировку для бокса, кикбоксинга, тайского бокса и ММА в Москве - Reyvel &raquo; Лента комментариев" href="https://reyvel.ru/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reyvel.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://reyvel.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wc-block-style-css'  href='https://reyvel.ru/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery-selectBox-css'  href='https://reyvel.ru/wp-content/plugins/yith-woocommerce-wishlist/assets/css/jquery.selectBox.css?ver=1.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yith-wcwl-font-awesome-css'  href='https://reyvel.ru/wp-content/plugins/yith-woocommerce-wishlist/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yith-wcwl-main-css'  href='https://reyvel.ru/wp-content/plugins/yith-woocommerce-wishlist/assets/css/style.css?ver=2.2.11' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//reyvel.ru/wp-content/cache/wpfc-minified/1s7z83ck/hjvwg.css" media="all"/>
<style id='yith-wcwl-main-inline-css' type='text/css'>
.wishlist_table .add_to_cart, a.add_to_wishlist.button.alt { border-radius: 16px; -moz-border-radius: 16px; -webkit-border-radius: 16px; }
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://reyvel.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='edgtf_membership_style-css'  href='https://reyvel.ru/wp-content/plugins/edgtf-membership/assets/css/membership-style.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//reyvel.ru/wp-content/cache/wpfc-minified/7nxv9rdi/hjvwg.css" media="all"/>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- <link rel='stylesheet' id='yith-quick-view-css'  href='https://reyvel.ru/wp-content/plugins/yith-woocommerce-quick-view/assets/css/yith-quick-view.css?ver=5.2.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//reyvel.ru/wp-content/cache/wpfc-minified/kom8p4ey/hjvwg.css" media="all"/>
<style id='yith-quick-view-inline-css' type='text/css'>
#yith-quick-view-modal .yith-wcqv-main{background:#ffffff;}
#yith-quick-view-close{color:#cdcdcd;}
#yith-quick-view-close:hover{color:#ff0000;}
</style>
<!-- <link rel='stylesheet' id='walker_edge_default_style-css'  href='https://reyvel.ru/wp-content/themes/walker/style.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='walker_edge_modules-css'  href='https://reyvel.ru/wp-content/themes/walker/assets/css/modules.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='walker_edge_woo-css'  href='https://reyvel.ru/wp-content/themes/walker/assets/css/woocommerce.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='edgtf_font_awesome-css'  href='https://reyvel.ru/wp-content/themes/walker/assets/css/font-awesome/css/font-awesome.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='edgtf_font_elegant-css'  href='https://reyvel.ru/wp-content/themes/walker/assets/css/elegant-icons/style.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='edgtf_ion_icons-css'  href='https://reyvel.ru/wp-content/themes/walker/assets/css/ion-icons/css/ionicons.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='edgtf_linea_icons-css'  href='https://reyvel.ru/wp-content/themes/walker/assets/css/linea-icons/style.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://reyvel.ru/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://reyvel.ru/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='walker_edge_woo_responsive-css'  href='https://reyvel.ru/wp-content/themes/walker/assets/css/woocommerce-responsive.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='walker_edge_style_dynamic-css'  href='https://reyvel.ru/wp-content/themes/walker/assets/css/style_dynamic.css?ver=1566132491' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='walker_edge_modules_responsive-css'  href='https://reyvel.ru/wp-content/themes/walker/assets/css/modules-responsive.min.css?ver=5.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='walker_edge_style_dynamic_responsive-css'  href='https://reyvel.ru/wp-content/themes/walker/assets/css/style_dynamic_responsive.css?ver=1566132491' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://reyvel.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//reyvel.ru/wp-content/cache/wpfc-minified/g2ripqmr/hjvwg.css" media="all"/>
<style id='js_composer_front-inline-css' type='text/css'>
.vc_custom_1458312267433{padding-bottom: 10px !important;}.vc_custom_1458905185292{padding-top: 20px !important;padding-bottom: 45px !important;}.vc_custom_1458312267433{padding-bottom: 10px !important;}.vc_custom_1566121369450{padding-right: 3% !important;padding-bottom: 3% !important;padding-left: 3% !important;}.vc_custom_1458311772640{margin-right: -5px !important;margin-left: -5px !important;}.vc_custom_1459846504815{padding-right: 5px !important;padding-bottom: 10px !important;padding-left: 5px !important;}.vc_custom_1459846509263{padding-right: 5px !important;padding-bottom: 10px !important;padding-left: 5px !important;}
</style>
<link rel='stylesheet' id='walker_edge_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C700%2C800%7CRaleway%3A400%2C500%2C700%2C800&#038;subset=latin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://reyvel.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<script src='//reyvel.ru/wp-content/cache/wpfc-minified/7lmxrdg0/hjvwg.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://reyvel.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://reyvel.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/reyvel.ru\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script src='//reyvel.ru/wp-content/cache/wpfc-minified/8u809mfu/hjvwg.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.5'></script> -->
<!-- <script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.3'></script> -->
<script type='text/javascript'>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</script>
<script src='//reyvel.ru/wp-content/cache/wpfc-minified/13fdizt0/hjvwg.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://reyvel.ru/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script> -->
<!-- <script type='text/javascript' src='https://reyvel.ru/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.5'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://reyvel.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reyvel.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reyvel.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<meta name="generator" content="WooCommerce 3.6.5" />
<link rel='shortlink' href='https://reyvel.ru/' />
<link rel="alternate" type="application/json+oembed" href="https://reyvel.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freyvel.ru%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://reyvel.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freyvel.ru%2F&#038;format=xml" />
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://reyvel.ru/wp-content/uploads/2019/08/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://reyvel.ru/wp-content/uploads/2019/08/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://reyvel.ru/wp-content/uploads/2019/08/favicon.ico" />
<meta name="msapplication-TileImage" content="https://reyvel.ru/wp-content/uploads/2019/08/favicon.ico" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="home page-template page-template-full-width page-template-full-width-php page page-id-121 edgt-core-1.0 edgtf-social-login-1.0 woocommerce-no-js walker - shared on wplocker.com-ver-1.3 edgtf-paspartu-enabled edgtf-top-paspartu-disabled  edgtf-smooth-page-transitions edgtf-mimic-ajax edgtf-blog-installed edgtf-header-standard edgtf-fixed-on-scroll edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-animate-height edgtf-slide-from-header-bottom edgtf-side-menu-slide-from-right edgtf-woocommerce-columns-4 edgtf-woo-small-space edgtf-woo-pl-info-below-image wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope itemtype="https://schema.org/WebPage">
<section class="edgtf-side-menu right">
<div class="edgtf-close-side-menu-holder">
<div class="edgtf-close-side-menu-holder-inner">
<a href="#" target="_self" class="edgtf-close-side-menu">
<span class="edgtf-side-menu-lines">
<span class="edgtf-side-menu-line edgtf-line-1"></span>
<span class="edgtf-side-menu-line edgtf-line-2"></span>
<span class="edgtf-side-menu-line edgtf-line-3"></span>
</span>
</a>
</div>
</div>
<div class="widget edgtf-image-widget ">
<img itemprop="image" src="https://reyvel.ru/wp-content/uploads/2019/07/logo-new.png" alt="Widget Image" width="113" height="19" />        </div>
<div id="text-5" class="widget edgtf-sidearea widget_text">			<div class="textwidget"><div class="vc_empty_space"   style="height: 22px"><span class="vc_empty_space_inner"></span></div>
<div class="edgtf-image-gallery">
<div class="edgtf-image-gallery-grid edgtf-gallery-columns-3 " >
<div class="edgtf-gallery-image">
<!--                <a class="edgtf-image-gallery-link" href="http://walker.edge-themes.com/product/black-backpack/" title="" target="_blank" rel="noopener noreferrer">-->
<img src="" alt="" width="100" height="100" />			            				</a>
</div>
<div class="edgtf-gallery-image">
<!--                <a class="edgtf-image-gallery-link" href="http://walker.edge-themes.com/product/black-pocket-backpack/" title="" target="_blank" rel="noopener noreferrer">-->
<img src="" alt="" width="100" height="100" />			            				</a>
</div>
<div class="edgtf-gallery-image">
<!--                <a class="edgtf-image-gallery-link" href="http://walker.edge-themes.com/product/leather-handbag/" title="" target="_blank" rel="noopener noreferrer">-->
<img src="" alt="" width="100" height="100" />			            				</a>
</div>
</div>
</div>
<div class="vc_empty_space"   style="height: 22px"><span class="vc_empty_space_inner"></span></div></div>
</div><div id="text-4" class="widget edgtf-sidearea widget_text">			<div class="textwidget"><h5>LARGEST ONLINE SHOP</h5>
<div class="vc_empty_space"   style="height: 12px"><span class="vc_empty_space_inner"></span></div></div>
</div><div id="text-6" class="widget edgtf-sidearea widget_text">			<div class="textwidget">Cum sociis natoque penatibus et magnis part masa  urient montes, nascetur ridiculus mus. 
<div class="vc_empty_space"   style="height: 40px"><span class="vc_empty_space_inner"></span></div></div>
</div><div id="text-7" class="widget edgtf-sidearea widget_text">			<div class="textwidget"><div class="vc_empty_space"   style="height: 45px"><span class="vc_empty_space_inner"></span></div>
<h5>НОВОСТИ ОТ REYVEL </h5>
<div class="vc_empty_space"   style="height: 25px"><span class="vc_empty_space_inner"></span></div></div>
</div><div id="text-8" class="widget edgtf-sidearea widget_text">			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f1408-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f1408-o1" method="post" class="wpcf7-form cf7_custom_style_2" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="1408" />
<input type="hidden" name="_wpcf7_version" value="5.1.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1408-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<div class="edgtf-two-columns-form-without-space clearfix">
<div class="edgtf-column-left">
<span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Подпишитесь на новости" /></span>
</div>
<div class="edgtf-column-right">
<input type="submit" value="ОК" class="wpcf7-form-control wpcf7-submit" />
</div>
</div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
<div class="vc_empty_space"   style="height: 3px"><span class="vc_empty_space_inner"></span></div></div>
</div>
<a class="edgtf-social-icon-widget-holder" data-hover-color="#ffffff" data-original-color="#cccccc" style="color: #cccccc;font-size: 12px;margin: 0 10px 0 0" href="http://www.facebook.com" target="_blank">
<span class="edgtf-social-icon-widget social_facebook"></span>        </a>
<a class="edgtf-social-icon-widget-holder" data-hover-color="#ffffff" data-original-color="#cccccc" style="color: #cccccc;font-size: 12px;margin: 0 10px 0 0" href="http://twitter.com" target="_blank">
<span class="edgtf-social-icon-widget social_twitter"></span>        </a>
<a class="edgtf-social-icon-widget-holder" data-hover-color="#ffffff" data-original-color="#cccccc" style="color: #cccccc;font-size: 12px;margin: 0 10px 0 0" href="https://www.linkedin.com" target="_blank">
<span class="edgtf-social-icon-widget social_linkedin"></span>        </a>
<a class="edgtf-social-icon-widget-holder" data-hover-color="#ffffff" data-original-color="#cccccc" style="color: #cccccc;font-size: 12px;margin: 0 10px 0 0" href="http://instagram.com" target="_blank">
<span class="edgtf-social-icon-widget social_instagram"></span>        </a>
</section><div class="edgtf-smooth-transition-loader edgtf-mimic-ajax">
<div class="edgtf-st-loader">
<div class="edgtf-st-loader1">
<div class="edgtf-rotate-circles"><div></div><div></div><div></div></div>        </div>
</div>
</div>
<div class="edgtf-wrapper">
<div class="edgtf-wrapper-inner">
<div class="edgtf-popup-holder">
<div class="edgtf-popup-shader"></div>
<div class="edgtf-popup-table">
<div class="edgtf-popup-table-cell">
<div class="edgtf-popup-inner">
<div class="edgtf-popup-content">
<a class="edgtf-popup-close" href="javascript:void(0)"><span class="ion-ios-close-empty"></span></a>
<div class="edgtf-popup-image">
<!--                            <img src="http://walker.edge-themes.com/wp-content/uploads/2016/04/Untitled-1.jpg" alt="Pop-up Image" />-->
</div>
<!--                        <h4 class="edgtf-popup-title">GET THE GOOD STUFFS</h4>-->
<p class="edgtf-popup-subtitle">Subscribe to the Walker mailing list</p>
<div class="edgtf-popup-form">
<div role="form" class="wpcf7" id="wpcf7-f1408-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f1408-o2" method="post" class="wpcf7-form cf7_custom_style_3" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="1408" />
<input type="hidden" name="_wpcf7_version" value="5.1.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1408-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<div class="edgtf-two-columns-form-without-space clearfix">
<div class="edgtf-column-left">
<span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Подпишитесь на новости" /></span>
</div>
<div class="edgtf-column-right">
<input type="submit" value="ОК" class="wpcf7-form-control wpcf7-submit" />
</div>
</div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>                        </div>
</div>
</div>
</div>
</div>
</div>
<header class="edgtf-page-header" style="background-color:rgba(255, 255, 255, 1);border-color:transparent">
<div class="edgtf-fixed-wrapper">
<div class="edgtf-menu-area">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-position-left">
<div class="edgtf-position-left-inner">
<div class="edgtf-logo-wrapper">
<a itemprop="url" href="https://reyvel.ru/" style="height: 38px;">
<img itemprop="image" class="edgtf-normal-logo" src="https://reyvel.ru/wp-content/uploads/2019/07/reyvel-logo-site.png" alt="logo"/>
<img itemprop="image" class="edgtf-dark-logo" src="https://reyvel.ru/wp-content/uploads/2019/07/reyvel-logo-site.png" alt="dark logoo"/>        <img itemprop="image" class="edgtf-light-logo" src="https://reyvel.ru/wp-content/uploads/2019/07/reyvel-logo-site.png" alt="light logo"/>    </a>
</div>
<!--KSP-Warlock доработка-->
<div class="logo-slogan-desktop">Официальный дистрибьютор<br>компании <span style="color: red;">Reyvel</span></div>
</div>
</div>
<div class="edgtf-position-center">
<div class="edgtf-position-center-inner">
<nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
<ul id="menu-main-menu-warlock" class="clearfix"><li id="nav-menu-item-5614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-121 current_page_item edgtf-active-item narrow"><a href="https://reyvel.ru/" class=" current "><span class="item_outer"><span class="item_text">Главная</span></span></a></li>
<li id="nav-menu-item-5624" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://reyvel.ru/gloves/" class=""><span class="item_outer"><span class="item_text">Перчатки</span></span></a></li>
<li id="nav-menu-item-5631" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://reyvel.ru/protection/" class=""><span class="item_outer"><span class="item_text">Защита</span></span></a></li>
<li id="nav-menu-item-5632" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://reyvel.ru/shells/" class=""><span class="item_outer"><span class="item_text">Снаряды</span></span></a></li>
<li id="nav-menu-item-5678" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://reyvel.ru/articles/" class=""><span class="item_outer"><span class="item_text">Статьи</span></span></a></li>
<li id="nav-menu-item-5620" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://reyvel.ru/contact/" class=""><span class="item_outer"><span class="item_text">Контакты</span></span></a></li>
</ul></nav>
</div>
</div>
<div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
<div class="widget edgtf-login-register-widget" ><a href="#" class="edgtf-login-opener">Войти</a></div>
<a style="margin: 0px 10px" class="edgtf-search-opener" href="javascript:void(0)">
<span class="edgtf-search-opener-wrapper">
<span class="edgtf-search-icon"></span>
</span>    
</a>
<div class="edgtf-shopping-cart-holder edgtf-cart-info-is-disabled" style="padding: 0 20px 0 10px">
<div class="edgtf-shopping-cart-inner">
<a itemprop="url" class="edgtf-header-cart" href="https://reyvel.ru/cart/">
<span class="edgtf-cart-icon icon-ecommerce-bag"><span class="edgtf-cart-number">0</span></span>
<span class="edgtf-cart-info">
<span class="edgtf-cart-info-number">0 items</span>
<span class="edgtf-cart-info-total"><span class="woocommerce-Price-amount amount">0.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></span>
</span>
</a>
<div class="edgtf-shopping-cart-dropdown">
<ul>
<li class="edgtf-empty-cart">Нет товаров в корзине.</li>
<!--							<li class="edgtf-empty-cart">No products in the cart.</li>--->
</ul>
</div>
</div>
</div>
<a class="edgtf-side-menu-button-opener" href="javascript:void(0)">
<span class="edgtf-side-menu-lines">
<span class="edgtf-side-menu-line edgtf-line-1" ></span>
<span class="edgtf-side-menu-line edgtf-line-2" ></span>
<span class="edgtf-side-menu-line edgtf-line-3" ></span>
</span>
</a>
</div>
</div>
</div>
</div>
<div class="edgtf-slide-from-header-bottom-holder">
<form action="https://reyvel.ru/" method="get">
<div class="edgtf-form-holder">
<!--KSP-Warlock доработка-->
<input type="text" placeholder="Поиск" name="s" class="edgtf-search-field" autocomplete="off" />
<!--	        <input type="text" placeholder="Search" name="s" class="edgtf-search-field" autocomplete="off" />-->
<button type="submit" class="edgtf-search-submit"><span class="ion-ios-search"></span></button>
</div>
</form>
</div>        </div>
</header>
<header class="edgtf-mobile-header">
<div class="edgtf-mobile-header-inner">
<div class="edgtf-mobile-header-holder">
<div class="edgtf-grid">
<div class="edgtf-vertical-align-containers">
<div class="edgtf-mobile-menu-opener">
<a href="javascript:void(0)">
<span class="edgtf-mobile-opener-icon-holder">
<i class="edgtf-icon-ion-icon ion-navicon " ></i>                                                                    </span>
</a>
</div>
<div class="edgtf-position-center">
<div class="edgtf-position-center-inner">
<div class="edgtf-mobile-logo-wrapper">
<a itemprop="url" href="https://reyvel.ru/" style="height: 38px">
<img itemprop="image" src="https://reyvel.ru/wp-content/uploads/2019/07/reyvel-logo-site.png" alt="mobile logo"/>
</a>
</div>
<!--KSP-Warlock доработка-->
<div class="logo-slogan-mobile">Официальный дистрибьютор компании <span style="color: red;">Reyvel</span></div>
</div>
</div>
<div class="edgtf-position-right">
<div class="edgtf-position-right-inner">
</div>
</div>
</div> <!-- close .edgtf-vertical-align-containers -->
</div>
</div>
<nav class="edgtf-mobile-nav">
<div class="edgtf-grid">
<ul id="menu-main-menu-warlock-1" class=""><li id="mobile-menu-item-5614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-121 current_page_item edgtf-active-item"><a href="https://reyvel.ru/" class=" current "><span>Главная</span></a></li>
<li id="mobile-menu-item-5624" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://reyvel.ru/gloves/" class=""><span>Перчатки</span></a></li>
<li id="mobile-menu-item-5631" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://reyvel.ru/protection/" class=""><span>Защита</span></a></li>
<li id="mobile-menu-item-5632" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://reyvel.ru/shells/" class=""><span>Снаряды</span></a></li>
<li id="mobile-menu-item-5678" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://reyvel.ru/articles/" class=""><span>Статьи</span></a></li>
<li id="mobile-menu-item-5620" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://reyvel.ru/contact/" class=""><span>Контакты</span></a></li>
</ul>    </div>
</nav>
<div class="edgtf-slide-from-header-bottom-holder">
<form action="https://reyvel.ru/" method="get">
<div class="edgtf-form-holder">
<!--KSP-Warlock доработка-->
<input type="text" placeholder="Поиск" name="s" class="edgtf-search-field" autocomplete="off" />
<!--	        <input type="text" placeholder="Search" name="s" class="edgtf-search-field" autocomplete="off" />-->
<button type="submit" class="edgtf-search-submit"><span class="ion-ios-search"></span></button>
</div>
</form>
</div>    </div>
</header> <!-- close .edgtf-mobile-header -->
<a id='edgtf-back-to-top'  href='#'>
<span class="edgtf-icon-stack">
<i class="edgtf-icon-font-awesome fa fa-angle-up " ></i>                </span>
</a>
<div class="edgtf-content" >
<div class="edgtf-content-inner"><div class="edgtf-full-width">
<div class="edgtf-full-width-inner">
<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style=""><div class="clearfix edgtf-full-section-inner"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div data-edgtf-parallax-speed="1" class="vc_row wpb_row vc_inner vc_row-fluid edgtf-section vc_custom_1458311772640 edgtf-content-aligment-left" style=""><div class="edgtf-full-section-inner"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-md-6"><div class="vc_column-inner vc_custom_1459846504815"><div class="wpb_wrapper"><div class="edgtf-plc-holder edgtf-navigation-image edgtf-standard-type edgtf-small-space" data-number-of-visible-items="1" data-autoplay="yes" data-autoplay-timeout="3500" data-loop="yes" data-speed="650" data-navigation="yes" data-pagination="no">
<div class="edgtf-plc-outer">
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<span class="edgtf-plc-new-product">НОВИНКА</span>
<!--							<span class="edgtf-plc-new-product">NEW</span>-->
<img width="1265" height="1265" src="https://reyvel.ru/wp-content/uploads/2019/10/BGMP1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://reyvel.ru/wp-content/uploads/2019/10/BGMP1.jpg 1265w, https://reyvel.ru/wp-content/uploads/2019/10/BGMP1-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/10/BGMP1-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/10/BGMP1-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/10/BGMP1-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/10/BGMP1-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/10/BGMP1-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/10/BGMP1-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/10/BGMP1-100x100.jpg 100w" sizes="(max-width: 1265px) 100vw, 1265px" />					</div>
<div class="edgtf-pl-yith edgtf-pl-yith-items">
<div class="edgtf-pl-yith-inner">
<div class="edgtf-yith-wcqv-holder"><a href="#" class="yith-wcqv-button" data-product_id="6320"><span class="edgtf-yith-wcqv-icon ion-ios-eye-outline"></span><span class="edgtf-yith-wcqv-label">Просмотр</span></a></div>								
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-6320">
<div class="yith-wcwl-add-button show" style="display:block">
<a href="/?add_to_wishlist=6320" rel="nofollow" data-product-id="6320" data-product-type="simple" class="add_to_wishlist" >
Добавить в избранное</a>
<img src="https://reyvel.ru/wp-content/plugins/yith-woocommerce-wishlist/assets/images/wpspin_light.gif" class="ajax-loading" alt="loading" width="16" height="16" style="visibility:hidden" />
</div>
<div class="yith-wcwl-wishlistaddedbrowse hide" style="display:none;">
<span class="feedback">Товар добавлен!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div class="yith-wcwl-wishlistexistsbrowse hide" style="display:none">
<span class="feedback">Товар уже в списке желаний!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div style="clear:both"></div>
<div class="yith-wcwl-wishlistaddresponse"></div>
</div>
<div class="clear"></div>							</div>
</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Боксерские перчатки MAXIMUM PROTECTION</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">2,990.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="/?add-to-cart=6320" data-quantity="1" data-product_id="6320" data-product_sku="BGMP" class="button add_to_cart_button ajax_add_to_cart edgtf-button" data-title="В корзину">В корзину</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%bf%d0%b5%d1%80%d1%87%d0%b0%d1%82%d0%ba%d0%b8-%d0%b1%d0%be%d0%ba%d1%81%d0%b5%d1%80%d1%81%d0%ba%d0%b8%d0%b5-maximum-protection/" title="Боксерские перчатки MAXIMUM PROTECTION"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<span class="edgtf-plc-new-product">НОВИНКА</span>
<!--							<span class="edgtf-plc-new-product">NEW</span>-->
<img width="1265" height="1265" src="https://reyvel.ru/wp-content/uploads/2019/10/MMA-Gloves-pro-training-1.jpg" class="attachment-full size-full wp-post-image" alt="Перчатки ММА reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/10/MMA-Gloves-pro-training-1.jpg 1265w, https://reyvel.ru/wp-content/uploads/2019/10/MMA-Gloves-pro-training-1-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/10/MMA-Gloves-pro-training-1-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/10/MMA-Gloves-pro-training-1-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/10/MMA-Gloves-pro-training-1-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/10/MMA-Gloves-pro-training-1-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/10/MMA-Gloves-pro-training-1-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/10/MMA-Gloves-pro-training-1-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/10/MMA-Gloves-pro-training-1-100x100.jpg 100w" sizes="(max-width: 1265px) 100vw, 1265px" />					</div>
<div class="edgtf-pl-yith edgtf-pl-yith-items">
<div class="edgtf-pl-yith-inner">
<div class="edgtf-yith-wcqv-holder"><a href="#" class="yith-wcqv-button" data-product_id="6363"><span class="edgtf-yith-wcqv-icon ion-ios-eye-outline"></span><span class="edgtf-yith-wcqv-label">Просмотр</span></a></div>								
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-6363">
<div class="yith-wcwl-add-button show" style="display:block">
<a href="/?add_to_wishlist=6363" rel="nofollow" data-product-id="6363" data-product-type="variable" class="add_to_wishlist" >
Добавить в избранное</a>
<img src="https://reyvel.ru/wp-content/plugins/yith-woocommerce-wishlist/assets/images/wpspin_light.gif" class="ajax-loading" alt="loading" width="16" height="16" style="visibility:hidden" />
</div>
<div class="yith-wcwl-wishlistaddedbrowse hide" style="display:none;">
<span class="feedback">Товар добавлен!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div class="yith-wcwl-wishlistexistsbrowse hide" style="display:none">
<span class="feedback">Товар уже в списке желаний!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div style="clear:both"></div>
<div class="yith-wcwl-wishlistaddresponse"></div>
</div>
<div class="clear"></div>							</div>
</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Перчатки ММА PRO TRAINING</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">1,800.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="https://reyvel.ru/product/%d0%bf%d0%b5%d1%80%d1%87%d0%b0%d1%82%d0%ba%d0%b8-%d0%bc%d0%bc%d0%b0-pro-training/" data-quantity="1" data-product_id="6363" data-product_sku="GMMAPT" class="button product_type_variable add_to_cart_button edgtf-button" data-title="Выбрать ...">Выбрать ...</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%bf%d0%b5%d1%80%d1%87%d0%b0%d1%82%d0%ba%d0%b8-%d0%bc%d0%bc%d0%b0-pro-training/" title="Перчатки ММА PRO TRAINING"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<img width="1265" height="1265" src="https://reyvel.ru/wp-content/uploads/2019/07/Boxing-gloves-leather-0_red.jpg" class="attachment-full size-full wp-post-image" alt="Боксерские перчатки reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Boxing-gloves-leather-0_red.jpg 1265w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-gloves-leather-0_red-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-gloves-leather-0_red-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-gloves-leather-0_red-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-gloves-leather-0_red-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-gloves-leather-0_red-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-gloves-leather-0_red-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-gloves-leather-0_red-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-gloves-leather-0_red-100x100.jpg 100w" sizes="(max-width: 1265px) 100vw, 1265px" />					</div>
<div class="edgtf-pl-yith edgtf-pl-yith-items">
<div class="edgtf-pl-yith-inner">
<div class="edgtf-yith-wcqv-holder"><a href="#" class="yith-wcqv-button" data-product_id="5756"><span class="edgtf-yith-wcqv-icon ion-ios-eye-outline"></span><span class="edgtf-yith-wcqv-label">Просмотр</span></a></div>								
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5756">
<div class="yith-wcwl-add-button show" style="display:block">
<a href="/?add_to_wishlist=5756" rel="nofollow" data-product-id="5756" data-product-type="variable" class="add_to_wishlist" >
Добавить в избранное</a>
<img src="https://reyvel.ru/wp-content/plugins/yith-woocommerce-wishlist/assets/images/wpspin_light.gif" class="ajax-loading" alt="loading" width="16" height="16" style="visibility:hidden" />
</div>
<div class="yith-wcwl-wishlistaddedbrowse hide" style="display:none;">
<span class="feedback">Товар добавлен!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div class="yith-wcwl-wishlistexistsbrowse hide" style="display:none">
<span class="feedback">Товар уже в списке желаний!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div style="clear:both"></div>
<div class="yith-wcwl-wishlistaddresponse"></div>
</div>
<div class="clear"></div>							</div>
</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Перчатки для Бокса из натуральной кожи</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">4,250.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="https://reyvel.ru/product/%d0%bf%d0%b5%d1%80%d1%87%d0%b0%d1%82%d0%ba%d0%b8-%d0%b4%d0%bb%d1%8f-%d0%b1%d0%be%d0%ba%d1%81%d0%b0-%d0%b8%d0%b7-%d0%bd%d0%b0%d1%82%d1%83%d1%80%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b9-%d0%ba%d0%be%d0%b6/" data-quantity="1" data-product_id="5756" data-product_sku="BGL" class="button product_type_variable add_to_cart_button edgtf-button" data-title="Выбрать ...">Выбрать ...</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%bf%d0%b5%d1%80%d1%87%d0%b0%d1%82%d0%ba%d0%b8-%d0%b4%d0%bb%d1%8f-%d0%b1%d0%be%d0%ba%d1%81%d0%b0-%d0%b8%d0%b7-%d0%bd%d0%b0%d1%82%d1%83%d1%80%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b9-%d0%ba%d0%be%d0%b6/" title="Перчатки для Бокса из натуральной кожи"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<span class="edgtf-plc-new-product">НОВИНКА</span>
<!--							<span class="edgtf-plc-new-product">NEW</span>-->
<img width="1265" height="1265" src="https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-FTBR-blue_1.jpg" class="attachment-full size-full wp-post-image" alt="Боксерские перчатки reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-FTBR-blue_1.jpg 1265w, https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-FTBR-blue_1-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-FTBR-blue_1-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-FTBR-blue_1-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-FTBR-blue_1-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-FTBR-blue_1-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-FTBR-blue_1-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-FTBR-blue_1-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-FTBR-blue_1-100x100.jpg 100w" sizes="(max-width: 1265px) 100vw, 1265px" />					</div>
<div class="edgtf-pl-yith edgtf-pl-yith-items">
<div class="edgtf-pl-yith-inner">
<div class="edgtf-yith-wcqv-holder"><a href="#" class="yith-wcqv-button" data-product_id="5778"><span class="edgtf-yith-wcqv-icon ion-ios-eye-outline"></span><span class="edgtf-yith-wcqv-label">Просмотр</span></a></div>								
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5778">
<div class="yith-wcwl-add-button show" style="display:block">
<a href="/?add_to_wishlist=5778" rel="nofollow" data-product-id="5778" data-product-type="variable" class="add_to_wishlist" >
Добавить в избранное</a>
<img src="https://reyvel.ru/wp-content/plugins/yith-woocommerce-wishlist/assets/images/wpspin_light.gif" class="ajax-loading" alt="loading" width="16" height="16" style="visibility:hidden" />
</div>
<div class="yith-wcwl-wishlistaddedbrowse hide" style="display:none;">
<span class="feedback">Товар добавлен!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div class="yith-wcwl-wishlistexistsbrowse hide" style="display:none">
<span class="feedback">Товар уже в списке желаний!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div style="clear:both"></div>
<div class="yith-wcwl-wishlistaddresponse"></div>
</div>
<div class="clear"></div>							</div>
</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Перчатки для Бокса ФТБР</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">3,300.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="https://reyvel.ru/product/%d0%bf%d0%b5%d1%80%d1%87%d0%b0%d1%82%d0%ba%d0%b8-%d0%b4%d0%bb%d1%8f-%d0%b1%d0%be%d0%ba%d1%81%d0%b0-%d1%84%d1%82%d0%b1%d1%80/" data-quantity="1" data-product_id="5778" data-product_sku="BGFTBR" class="button product_type_variable add_to_cart_button edgtf-button" data-title="Выбрать ...">Выбрать ...</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%bf%d0%b5%d1%80%d1%87%d0%b0%d1%82%d0%ba%d0%b8-%d0%b4%d0%bb%d1%8f-%d0%b1%d0%be%d0%ba%d1%81%d0%b0-%d1%84%d1%82%d0%b1%d1%80/" title="Перчатки для Бокса ФТБР"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<img width="1265" height="1265" src="https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-PRO_1.jpg" class="attachment-full size-full wp-post-image" alt="Боксерские перчатки reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-PRO_1.jpg 1265w, https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-PRO_1-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-PRO_1-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-PRO_1-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-PRO_1-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-PRO_1-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-PRO_1-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-PRO_1-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/boxing-gloves-PRO_1-100x100.jpg 100w" sizes="(max-width: 1265px) 100vw, 1265px" />					</div>
<div class="edgtf-pl-yith edgtf-pl-yith-items">
<div class="edgtf-pl-yith-inner">
<div class="edgtf-yith-wcqv-holder"><a href="#" class="yith-wcqv-button" data-product_id="5767"><span class="edgtf-yith-wcqv-icon ion-ios-eye-outline"></span><span class="edgtf-yith-wcqv-label">Просмотр</span></a></div>								
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5767">
<div class="yith-wcwl-add-button show" style="display:block">
<a href="/?add_to_wishlist=5767" rel="nofollow" data-product-id="5767" data-product-type="simple" class="add_to_wishlist" >
Добавить в избранное</a>
<img src="https://reyvel.ru/wp-content/plugins/yith-woocommerce-wishlist/assets/images/wpspin_light.gif" class="ajax-loading" alt="loading" width="16" height="16" style="visibility:hidden" />
</div>
<div class="yith-wcwl-wishlistaddedbrowse hide" style="display:none;">
<span class="feedback">Товар добавлен!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div class="yith-wcwl-wishlistexistsbrowse hide" style="display:none">
<span class="feedback">Товар уже в списке желаний!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div style="clear:both"></div>
<div class="yith-wcwl-wishlistaddresponse"></div>
</div>
<div class="clear"></div>							</div>
</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Перчатки для Бокса, ПРО с Застежкой</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">4,300.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="/?add-to-cart=5767" data-quantity="1" data-product_id="5767" data-product_sku="BGPRO" class="button add_to_cart_button ajax_add_to_cart edgtf-button" data-title="В корзину">В корзину</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%bf%d0%b5%d1%80%d1%87%d0%b0%d1%82%d0%ba%d0%b8-%d0%b4%d0%bb%d1%8f-%d0%b1%d0%be%d0%ba%d1%81%d0%b0-%d0%bf%d1%80%d0%be-%d1%81-%d0%b7%d0%b0%d1%81%d1%82%d0%b5%d0%b6%d0%ba%d0%be%d0%b9/" title="Перчатки для Бокса, ПРО с Застежкой"></a>
</div>
</div>
</div>
</div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-md-6"><div class="vc_column-inner vc_custom_1459846509263"><div class="wpb_wrapper"><div class="edgtf-pl-holder edgtf-standard-layout edgtf-small-space edgtf-two-columns">
<div class="edgtf-pl-outer">
<div class="edgtf-pli edgtf-woo-image-normal-width">
<div class="edgtf-pli-inner">
<div class="edgtf-pli-image">
<span class="edgtf-pli-new-product">НОВИНКА</span>
<!--							<span class="edgtf-pli-new-product">NEW</span>-->
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/11/Helmet1-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="" srcset="https://reyvel.ru/wp-content/uploads/2019/11/Helmet1-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/11/Helmet1-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/11/Helmet1-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/11/Helmet1-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/11/Helmet1-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/11/Helmet1-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/11/Helmet1-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/11/Helmet1-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/11/Helmet1.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-pl-yith edgtf-pl-yith-items">
<div class="edgtf-pl-yith-inner">
<div class="edgtf-yith-wcqv-holder"><a href="#" class="yith-wcqv-button" data-product_id="6398"><span class="edgtf-yith-wcqv-icon ion-ios-eye-outline"></span><span class="edgtf-yith-wcqv-label">Просмотр</span></a></div>								
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-6398">
<div class="yith-wcwl-add-button show" style="display:block">
<a href="/?add_to_wishlist=6398" rel="nofollow" data-product-id="6398" data-product-type="variable" class="add_to_wishlist" >
Добавить в избранное</a>
<img src="https://reyvel.ru/wp-content/plugins/yith-woocommerce-wishlist/assets/images/wpspin_light.gif" class="ajax-loading" alt="loading" width="16" height="16" style="visibility:hidden" />
</div>
<div class="yith-wcwl-wishlistaddedbrowse hide" style="display:none;">
<span class="feedback">Товар добавлен!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div class="yith-wcwl-wishlistexistsbrowse hide" style="display:none">
<span class="feedback">Товар уже в списке желаний!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div style="clear:both"></div>
<div class="yith-wcwl-wishlistaddresponse"></div>
</div>
<div class="clear"></div>							</div>
</div>
<div class="edgtf-pli-text" >
<div class="edgtf-pli-text-outer">
<div class="edgtf-pli-text-inner">
<h5 itemprop="name" class="entry-title edgtf-pli-title" >Шлем тренировочный из натуральной кожи</h5>
<div class="edgtf-pli-price"><span class="woocommerce-Price-amount amount">4,900.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-pli-rating-holder">
<div class="edgtf-pli-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="https://reyvel.ru/product/%d1%88%d0%bb%d0%b5%d0%bc-%d1%82%d1%80%d0%b5%d0%bd%d0%b8%d1%80%d0%be%d0%b2%d0%be%d1%87%d0%bd%d1%8b%d0%b9-%d0%b8%d0%b7-%d0%bd%d0%b0%d1%82%d1%83%d1%80%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b9-%d0%ba%d0%be/" data-quantity="1" data-product_id="6398" data-product_sku="THL" class="button product_type_variable add_to_cart_button edgtf-button" data-title="Выбрать ...">Выбрать ...</a>							</div>
</div>
</div>
<a class="edgtf-pli-link" itemprop="url" href="https://reyvel.ru/product/%d1%88%d0%bb%d0%b5%d0%bc-%d1%82%d1%80%d0%b5%d0%bd%d0%b8%d1%80%d0%be%d0%b2%d0%be%d1%87%d0%bd%d1%8b%d0%b9-%d0%b8%d0%b7-%d0%bd%d0%b0%d1%82%d1%83%d1%80%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b9-%d0%ba%d0%be/" title="Шлем тренировочный из натуральной кожи"></a>
</div>
</div>
<div class="edgtf-pli edgtf-woo-image-normal-width">
<div class="edgtf-pli-inner">
<div class="edgtf-pli-image">
<span class="edgtf-pli-new-product">НОВИНКА</span>
<!--							<span class="edgtf-pli-new-product">NEW</span>-->
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-FTBR-red_1-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="Защитный Жилет Reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-FTBR-red_1-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-FTBR-red_1-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-FTBR-red_1-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-FTBR-red_1-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-FTBR-red_1-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-FTBR-red_1-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-FTBR-red_1-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-FTBR-red_1-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-FTBR-red_1.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-pl-yith edgtf-pl-yith-items">
<div class="edgtf-pl-yith-inner">
<div class="edgtf-yith-wcqv-holder"><a href="#" class="yith-wcqv-button" data-product_id="5871"><span class="edgtf-yith-wcqv-icon ion-ios-eye-outline"></span><span class="edgtf-yith-wcqv-label">Просмотр</span></a></div>								
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5871">
<div class="yith-wcwl-add-button show" style="display:block">
<a href="/?add_to_wishlist=5871" rel="nofollow" data-product-id="5871" data-product-type="variable" class="add_to_wishlist" >
Добавить в избранное</a>
<img src="https://reyvel.ru/wp-content/plugins/yith-woocommerce-wishlist/assets/images/wpspin_light.gif" class="ajax-loading" alt="loading" width="16" height="16" style="visibility:hidden" />
</div>
<div class="yith-wcwl-wishlistaddedbrowse hide" style="display:none;">
<span class="feedback">Товар добавлен!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div class="yith-wcwl-wishlistexistsbrowse hide" style="display:none">
<span class="feedback">Товар уже в списке желаний!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div style="clear:both"></div>
<div class="yith-wcwl-wishlistaddresponse"></div>
</div>
<div class="clear"></div>							</div>
</div>
<div class="edgtf-pli-text" >
<div class="edgtf-pli-text-outer">
<div class="edgtf-pli-text-inner">
<h5 itemprop="name" class="entry-title edgtf-pli-title" >Жилет Защитный ФТБР</h5>
<div class="edgtf-pli-price"><span class="woocommerce-Price-amount amount">4,500.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-pli-rating-holder">
<div class="edgtf-pli-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="https://reyvel.ru/product/%d0%b6%d0%b8%d0%bb%d0%b5%d1%82-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%bd%d1%8b%d0%b9-%d1%84%d1%82%d0%b1%d1%80/" data-quantity="1" data-product_id="5871" data-product_sku="PVFTBR" class="button product_type_variable add_to_cart_button edgtf-button" data-title="Выбрать ...">Выбрать ...</a>							</div>
</div>
</div>
<a class="edgtf-pli-link" itemprop="url" href="https://reyvel.ru/product/%d0%b6%d0%b8%d0%bb%d0%b5%d1%82-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%bd%d1%8b%d0%b9-%d1%84%d1%82%d0%b1%d1%80/" title="Жилет Защитный ФТБР"></a>
</div>
</div>
<div class="edgtf-pli edgtf-woo-image-normal-width">
<div class="edgtf-pli-inner">
<div class="edgtf-pli-image">
<span class="edgtf-pli-new-product">НОВИНКА</span>
<!--							<span class="edgtf-pli-new-product">NEW</span>-->
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/Paws-bent-leather_1-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="Лапы Боксерские Reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Paws-bent-leather_1-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Paws-bent-leather_1-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Paws-bent-leather_1-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Paws-bent-leather_1-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Paws-bent-leather_1-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Paws-bent-leather_1-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Paws-bent-leather_1-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Paws-bent-leather_1-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/Paws-bent-leather_1.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-pl-yith edgtf-pl-yith-items">
<div class="edgtf-pl-yith-inner">
<div class="edgtf-yith-wcqv-holder"><a href="#" class="yith-wcqv-button" data-product_id="5999"><span class="edgtf-yith-wcqv-icon ion-ios-eye-outline"></span><span class="edgtf-yith-wcqv-label">Просмотр</span></a></div>								
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-5999">
<div class="yith-wcwl-add-button show" style="display:block">
<a href="/?add_to_wishlist=5999" rel="nofollow" data-product-id="5999" data-product-type="simple" class="add_to_wishlist" >
Добавить в избранное</a>
<img src="https://reyvel.ru/wp-content/plugins/yith-woocommerce-wishlist/assets/images/wpspin_light.gif" class="ajax-loading" alt="loading" width="16" height="16" style="visibility:hidden" />
</div>
<div class="yith-wcwl-wishlistaddedbrowse hide" style="display:none;">
<span class="feedback">Товар добавлен!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div class="yith-wcwl-wishlistexistsbrowse hide" style="display:none">
<span class="feedback">Товар уже в списке желаний!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div style="clear:both"></div>
<div class="yith-wcwl-wishlistaddresponse"></div>
</div>
<div class="clear"></div>							</div>
</div>
<div class="edgtf-pli-text" >
<div class="edgtf-pli-text-outer">
<div class="edgtf-pli-text-inner">
<h5 itemprop="name" class="entry-title edgtf-pli-title" >Лапы Гнутые Эргономические из Кожи</h5>
<div class="edgtf-pli-price"><span class="woocommerce-Price-amount amount">5,750.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-pli-rating-holder">
<div class="edgtf-pli-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="/?add-to-cart=5999" data-quantity="1" data-product_id="5999" data-product_sku="PBL" class="button add_to_cart_button ajax_add_to_cart edgtf-button" data-title="В корзину">В корзину</a>							</div>
</div>
</div>
<a class="edgtf-pli-link" itemprop="url" href="https://reyvel.ru/product/%d0%bb%d0%b0%d0%bf%d1%8b-%d0%b3%d0%bd%d1%83%d1%82%d1%8b%d0%b5-%d0%b8%d0%b7-%d0%ba%d0%be%d0%b6%d0%b8/" title="Лапы Гнутые Эргономические из Кожи"></a>
</div>
</div>
<div class="edgtf-pli edgtf-woo-image-normal-width">
<div class="edgtf-pli-inner">
<div class="edgtf-pli-image">
<span class="edgtf-pli-new-product">НОВИНКА</span>
<!--							<span class="edgtf-pli-new-product">NEW</span>-->
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/10/AP1-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="" srcset="https://reyvel.ru/wp-content/uploads/2019/10/AP1-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/10/AP1-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/10/AP1-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/10/AP1-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/10/AP1-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/10/AP1-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/10/AP1-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/10/AP1-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/10/AP1.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-pl-yith edgtf-pl-yith-items">
<div class="edgtf-pl-yith-inner">
<div class="edgtf-yith-wcqv-holder"><a href="#" class="yith-wcqv-button" data-product_id="6328"><span class="edgtf-yith-wcqv-icon ion-ios-eye-outline"></span><span class="edgtf-yith-wcqv-label">Просмотр</span></a></div>								
<div class="yith-wcwl-add-to-wishlist add-to-wishlist-6328">
<div class="yith-wcwl-add-button show" style="display:block">
<a href="/?add_to_wishlist=6328" rel="nofollow" data-product-id="6328" data-product-type="variable" class="add_to_wishlist" >
Добавить в избранное</a>
<img src="https://reyvel.ru/wp-content/plugins/yith-woocommerce-wishlist/assets/images/wpspin_light.gif" class="ajax-loading" alt="loading" width="16" height="16" style="visibility:hidden" />
</div>
<div class="yith-wcwl-wishlistaddedbrowse hide" style="display:none;">
<span class="feedback">Товар добавлен!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div class="yith-wcwl-wishlistexistsbrowse hide" style="display:none">
<span class="feedback">Товар уже в списке желаний!</span>
<a href="https://reyvel.ru/wishlist/" rel="nofollow">
Посмотреть список желаний	        </a>
</div>
<div style="clear:both"></div>
<div class="yith-wcwl-wishlistaddresponse"></div>
</div>
<div class="clear"></div>							</div>
</div>
<div class="edgtf-pli-text" >
<div class="edgtf-pli-text-outer">
<div class="edgtf-pli-text-inner">
<h5 itemprop="name" class="entry-title edgtf-pli-title" >Защита голеностопа ФТБР</h5>
<div class="edgtf-pli-price"><span class="woocommerce-Price-amount amount">1,100.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-pli-rating-holder">
<div class="edgtf-pli-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="https://reyvel.ru/product/%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0-%d0%b3%d0%be%d0%bb%d0%b5%d0%bd%d0%be%d1%81%d1%82%d0%be%d0%bf%d0%b0-%d1%84%d1%82%d0%b1%d1%80/" data-quantity="1" data-product_id="6328" data-product_sku="APFTBR" class="button product_type_variable add_to_cart_button edgtf-button" data-title="Выбрать ...">Выбрать ...</a>							</div>
</div>
</div>
<a class="edgtf-pli-link" itemprop="url" href="https://reyvel.ru/product/%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0-%d0%b3%d0%be%d0%bb%d0%b5%d0%bd%d0%be%d1%81%d1%82%d0%be%d0%bf%d0%b0-%d1%84%d1%82%d0%b1%d1%80/" title="Защита голеностопа ФТБР"></a>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid edgtf-section vc_custom_1458312267433 edgtf-content-aligment-left" style=""><div class="clearfix edgtf-full-section-inner"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="edgtf-plc-holder edgtf-navigation-image edgtf-plc-pag-enabled edgtf-standard-type edgtf-small-space" data-number-of-visible-items="4" data-autoplay="yes" data-autoplay-timeout="5000" data-loop="yes" data-speed="1000" data-navigation="yes" data-pagination="yes">
<div class="edgtf-plc-outer">
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<span class="edgtf-plc-new-product">НОВИНКА</span>
<!--							<span class="edgtf-plc-new-product">NEW</span>-->
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/Coach-belt_1-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="Пояс тренера Reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Coach-belt_1-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Coach-belt_1-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Coach-belt_1-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Coach-belt_1-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Coach-belt_1-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Coach-belt_1-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Coach-belt_1-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Coach-belt_1-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/Coach-belt_1.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Пояс Тренера</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">3,000.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="/?add-to-cart=6008" data-quantity="1" data-product_id="6008" data-product_sku="CB" class="button add_to_cart_button ajax_add_to_cart edgtf-button" data-title="В корзину">В корзину</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%bf%d0%be%d1%8f%d1%81-%d1%82%d1%80%d0%b5%d0%bd%d0%b5%d1%80%d0%b0/" title="Пояс Тренера"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/Gloves-MMA-practice-black-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="Перчатки ММА Reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Gloves-MMA-practice-black-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-MMA-practice-black-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-MMA-practice-black-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-MMA-practice-black-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-MMA-practice-black-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-MMA-practice-black-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-MMA-practice-black-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-MMA-practice-black-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-MMA-practice-black.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Перчатки ММА Тренеровочные</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">1,700.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="https://reyvel.ru/product/%d0%bf%d0%b5%d1%80%d1%87%d0%b0%d1%82%d0%ba%d0%b8-%d0%bc%d0%bc%d0%b0-%d1%82%d1%80%d0%b5%d0%bd%d0%b5%d1%80%d0%be%d0%b2%d0%be%d1%87%d0%bd%d1%8b%d0%b5/" data-quantity="1" data-product_id="5825" data-product_sku="GMMAP" class="button product_type_variable add_to_cart_button edgtf-button" data-title="Выбрать ...">Выбрать ...</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%bf%d0%b5%d1%80%d1%87%d0%b0%d1%82%d0%ba%d0%b8-%d0%bc%d0%bc%d0%b0-%d1%82%d1%80%d0%b5%d0%bd%d0%b5%d1%80%d0%be%d0%b2%d0%be%d1%87%d0%bd%d1%8b%d0%b5/" title="Перчатки ММА Тренеровочные"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<span class="edgtf-plc-new-product">НОВИНКА</span>
<!--							<span class="edgtf-plc-new-product">NEW</span>-->
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-FTBR-blue_1-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="Шлем Боксерский Reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-FTBR-blue_1-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-FTBR-blue_1-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-FTBR-blue_1-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-FTBR-blue_1-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-FTBR-blue_1-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-FTBR-blue_1-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-FTBR-blue_1-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-FTBR-blue_1-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-FTBR-blue_1.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Шлем для Бокса ФТБР</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">3,300.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="https://reyvel.ru/product/%d1%88%d0%bb%d0%b5%d0%bc-%d0%b4%d0%bb%d1%8f-%d0%b1%d0%be%d0%ba%d1%81%d0%b0-%d1%84%d1%82%d0%b1%d1%80/" data-quantity="1" data-product_id="5941" data-product_sku="BHFTBR" class="button product_type_variable add_to_cart_button edgtf-button" data-title="Выбрать ...">Выбрать ...</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d1%88%d0%bb%d0%b5%d0%bc-%d0%b4%d0%bb%d1%8f-%d0%b1%d0%be%d0%ba%d1%81%d0%b0-%d1%84%d1%82%d0%b1%d1%80/" title="Шлем для Бокса ФТБР"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-leather-black_1-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="Шлем Боксерский Reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-leather-black_1-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-leather-black_1-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-leather-black_1-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-leather-black_1-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-leather-black_1-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-leather-black_1-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-leather-black_1-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-leather-black_1-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/Boxing-helmet-leather-black_1.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Шлем для Бокса из Натуральной Кожи</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">3,450.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="https://reyvel.ru/product/%d1%88%d0%bb%d0%b5%d0%bc-%d0%b4%d0%bb%d1%8f-%d0%b1%d0%be%d0%ba%d1%81%d0%b0-%d0%b8%d0%b7-%d0%bd%d0%b0%d1%82%d1%83%d1%80%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b9-%d0%ba%d0%be%d0%b6%d0%b8/" data-quantity="1" data-product_id="5956" data-product_sku="BHL" class="button product_type_variable add_to_cart_button edgtf-button" data-title="Выбрать ...">Выбрать ...</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d1%88%d0%bb%d0%b5%d0%bc-%d0%b4%d0%bb%d1%8f-%d0%b1%d0%be%d0%ba%d1%81%d0%b0-%d0%b8%d0%b7-%d0%bd%d0%b0%d1%82%d1%83%d1%80%d0%b0%d0%bb%d1%8c%d0%bd%d0%be%d0%b9-%d0%ba%d0%be%d0%b6%d0%b8/" title="Шлем для Бокса из Натуральной Кожи"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<span class="edgtf-plc-new-product">НОВИНКА</span>
<!--							<span class="edgtf-plc-new-product">NEW</span>-->
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/Taipeads-vinyl-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="тайпэд reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Taipeads-vinyl-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Taipeads-vinyl-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Taipeads-vinyl-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Taipeads-vinyl-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Taipeads-vinyl-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Taipeads-vinyl-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Taipeads-vinyl-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Taipeads-vinyl-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/Taipeads-vinyl.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Тайпэды Винил</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">7,500.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="/?add-to-cart=5995" data-quantity="1" data-product_id="5995" data-product_sku="TV" class="button add_to_cart_button ajax_add_to_cart edgtf-button" data-title="В корзину">В корзину</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d1%82%d0%b0%d0%b9%d0%bf%d1%8d%d0%b4%d1%8b-%d0%b2%d0%b8%d0%bd%d0%b8%d0%bb/" title="Тайпэды Винил"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<span class="edgtf-plc-new-product">НОВИНКА</span>
<!--							<span class="edgtf-plc-new-product">NEW</span>-->
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/11/lapi-ergonom-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="" srcset="https://reyvel.ru/wp-content/uploads/2019/11/lapi-ergonom-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/11/lapi-ergonom-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/11/lapi-ergonom-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/11/lapi-ergonom-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/11/lapi-ergonom-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/11/lapi-ergonom-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/11/lapi-ergonom-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/11/lapi-ergonom-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/11/lapi-ergonom.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Лапы гнутые эргономические</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">2,450.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="/?add-to-cart=6421" data-quantity="1" data-product_id="6421" data-product_sku="BPG" class="button add_to_cart_button ajax_add_to_cart edgtf-button" data-title="В корзину">В корзину</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%bb%d0%b0%d0%bf%d1%8b-%d0%b3%d0%bd%d1%83%d1%82%d1%8b%d0%b5-%d1%8d%d1%80%d0%b3%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d0%b5/" title="Лапы гнутые эргономические"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/11/lapi-box-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="" srcset="https://reyvel.ru/wp-content/uploads/2019/11/lapi-box-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/11/lapi-box-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/11/lapi-box-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/11/lapi-box-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/11/lapi-box-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/11/lapi-box-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/11/lapi-box-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/11/lapi-box-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/11/lapi-box.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Лапы боксерские</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">2,200.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="/?add-to-cart=6418" data-quantity="1" data-product_id="6418" data-product_sku="BPR" class="button add_to_cart_button ajax_add_to_cart edgtf-button" data-title="В корзину">В корзину</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%bb%d0%b0%d0%bf%d1%8b-%d0%b1%d0%be%d0%ba%d1%81%d0%b5%d1%80%d1%81%d0%ba%d0%b8%d0%b5/" title="Лапы боксерские"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/Pillow-Low-Kiсk_1-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="подушка лоукик reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Pillow-Low-Kiсk_1-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Pillow-Low-Kiсk_1-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Pillow-Low-Kiсk_1-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Pillow-Low-Kiсk_1-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Pillow-Low-Kiсk_1-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Pillow-Low-Kiсk_1-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Pillow-Low-Kiсk_1-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Pillow-Low-Kiсk_1-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/Pillow-Low-Kiсk_1.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Подушка Лоу Кик</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">4,900.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="/?add-to-cart=6003" data-quantity="1" data-product_id="6003" data-product_sku="PLK" class="button add_to_cart_button ajax_add_to_cart edgtf-button" data-title="В корзину">В корзину</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%bf%d0%be%d0%b4%d1%83%d1%88%d0%ba%d0%b0-%d0%bb%d0%be%d1%83-%d0%ba%d0%b8%d0%ba/" title="Подушка Лоу Кик"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/Racket-flapper-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="лапа ракетка reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Racket-flapper-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Racket-flapper-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Racket-flapper-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Racket-flapper-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Racket-flapper-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Racket-flapper-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Racket-flapper-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Racket-flapper-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/Racket-flapper.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Ракетка Хлопушка</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">1,600.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="/?add-to-cart=6017" data-quantity="1" data-product_id="6017" data-product_sku="RF" class="button add_to_cart_button ajax_add_to_cart edgtf-button" data-title="В корзину">В корзину</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d1%80%d0%b0%d0%ba%d0%b5%d1%82%d0%ba%d0%b0-%d1%85%d0%bb%d0%be%d0%bf%d1%83%d1%88%d0%ba%d0%b0/" title="Ракетка Хлопушка"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/Round-shield-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="Подушка для бокса reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Round-shield-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Round-shield-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Round-shield-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Round-shield-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Round-shield-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Round-shield-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Round-shield-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Round-shield-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/Round-shield.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Щит Круглый</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">2,950.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="/?add-to-cart=6020" data-quantity="1" data-product_id="6020" data-product_sku="RS" class="button add_to_cart_button ajax_add_to_cart edgtf-button" data-title="В корзину">В корзину</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d1%89%d0%b8%d1%82-%d0%ba%d1%80%d1%83%d0%b3%d0%bb%d1%8b%d0%b9/" title="Щит Круглый"></a>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left edgtf-grid-section" style=""><div class="clearfix edgtf-section-inner"><div class="edgtf-section-inner-margin clearfix"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="edgtf-st-holder edgtf-st-title-position-center" style="margin-top: 50px;margin-bottom: 60px">
<div class="edgtf-st-left-separator">
<span style="background-color: #cccccc"></span>
</div>
<h2 class="edgtf-st-title" >
<span>СЕРВИСЫ</span>
</h2>
<div class="edgtf-st-right-separator">
<span style="background-color: #cccccc"></span>
</div>
</div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid edgtf-section vc_custom_1458905185292 edgtf-content-aligment-left edgtf-grid-section" style=""><div class="clearfix edgtf-section-inner"><div class="edgtf-section-inner-margin clearfix"><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-lg-3 vc_col-md-3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="edgtf-iwt clearfix edgtf-iwt-icon-top edgtf-iwt-icon-tiny edgtf-iwt-flip">
<div class="edgtf-iwt-icon-holder">
<img width="98" height="53" src="https://reyvel.ru/wp-content/uploads/2019/07/reyvel-logo.png" class="attachment-full size-full" alt="" />                            <img width="98" height="53" src="https://reyvel.ru/wp-content/uploads/2019/07/reyvel-logo.png" class="attachment-full size-full" alt="" />                        </div>
<div class="edgtf-iwt-content-holder" >
<div class="edgtf-iwt-title-holder">
<h4 >КОРПОРАТИВНЫЙ САЙТ</h4>
</div>
<div class="edgtf-iwt-text-holder">
<p >Официальный сайт Торговой Марки Reyvel</p>
<a itemprop="url" href="https://reyvel.com.ru/" target="_self"  class="edgtf-btn edgtf-btn-medium edgtf-btn-simple edgtf-iwt-link"  >
<span class="edgtf-btn-text">ПЕРЕЙТИ</span>
</a>                    </div>
</div>
</div><div class="vc_empty_space"   style="height: 40px"><span class="vc_empty_space_inner"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-lg-3 vc_col-md-3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="edgtf-iwt clearfix edgtf-iwt-icon-top edgtf-iwt-icon-tiny edgtf-iwt-flip">
<div class="edgtf-iwt-icon-holder">
<img width="70" height="53" src="https://reyvel.ru/wp-content/uploads/2019/07/Handshake_Icon123.png" class="attachment-full size-full" alt="" />                            <img width="70" height="53" src="https://reyvel.ru/wp-content/uploads/2019/07/Handshake_Icon123.png" class="attachment-full size-full" alt="" />                        </div>
<div class="edgtf-iwt-content-holder" >
<div class="edgtf-iwt-title-holder">
<h4 >СОТРУДНИЧЕСТВО</h4>
</div>
<div class="edgtf-iwt-text-holder">
<p >Условия сотрудничества с ТМ Reyvel</p>
<a itemprop="url" href="https://reyvel.com.ru/cooperation/" target="_self"  class="edgtf-btn edgtf-btn-medium edgtf-btn-simple edgtf-iwt-link"  >
<span class="edgtf-btn-text">ЧИТАТЬ ДАЛЕЕ</span>
</a>                    </div>
</div>
</div><div class="vc_empty_space"   style="height: 40px"><span class="vc_empty_space_inner"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-lg-3 vc_col-md-3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="edgtf-iwt clearfix edgtf-iwt-icon-top edgtf-iwt-icon-tiny edgtf-iwt-flip">
<div class="edgtf-iwt-icon-holder">
<img width="54" height="53" src="https://reyvel.ru/wp-content/uploads/2016/03/home-0-icon-1.png" class="attachment-full size-full" alt="ss" />                            <img width="54" height="53" src="https://reyvel.ru/wp-content/uploads/2016/03/home-0-icon-1.png" class="attachment-full size-full" alt="ss" />                        </div>
<div class="edgtf-iwt-content-holder" >
<div class="edgtf-iwt-title-holder">
<h4 >ГАРАНТИЙНЫЕ УСЛОВИЯ</h4>
</div>
<div class="edgtf-iwt-text-holder">
<p >Условия обмена или возврата товара</p>
<a itemprop="url" href="/warranty-conditions" target="_self"  class="edgtf-btn edgtf-btn-medium edgtf-btn-simple edgtf-iwt-link"  >
<span class="edgtf-btn-text">ЧИТАТЬ ДАЛЕЕ</span>
</a>                    </div>
</div>
</div><div class="vc_empty_space"   style="height: 40px"><span class="vc_empty_space_inner"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-lg-3 vc_col-md-3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="edgtf-iwt clearfix edgtf-iwt-icon-top edgtf-iwt-icon-tiny edgtf-iwt-flip">
<div class="edgtf-iwt-icon-holder">
<img width="54" height="53" src="https://reyvel.ru/wp-content/uploads/2016/03/home-0-icon-7.png" class="attachment-full size-full" alt="ss" />                            <img width="54" height="53" src="https://reyvel.ru/wp-content/uploads/2016/03/home-0-icon-7.png" class="attachment-full size-full" alt="ss" />                        </div>
<div class="edgtf-iwt-content-holder" >
<div class="edgtf-iwt-title-holder">
<h4 >ДОСТАВКА И ОПЛАТА</h4>
</div>
<div class="edgtf-iwt-text-holder">
<p >Варианты доставки, получения и оплаты нашей продукции</p>
<a itemprop="url" href="/shipping-payment" target="_self"  class="edgtf-btn edgtf-btn-medium edgtf-btn-simple edgtf-iwt-link"  >
<span class="edgtf-btn-text">ЧИТАТЬ ДАЛЕЕ</span>
</a>                    </div>
</div>
</div><div class="vc_empty_space"   style="height: 40px"><span class="vc_empty_space_inner"></span></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid edgtf-section vc_custom_1458312267433 edgtf-content-aligment-left" style=""><div class="clearfix edgtf-full-section-inner"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="edgtf-plc-holder edgtf-navigation-image edgtf-plc-pag-enabled edgtf-standard-type edgtf-small-space" data-number-of-visible-items="4" data-autoplay="yes" data-autoplay-timeout="5000" data-loop="yes" data-speed="1000" data-navigation="yes" data-pagination="yes">
<div class="edgtf-plc-outer">
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/Gloves-Tiger_2-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="Боксерские перчатки reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Gloves-Tiger_2-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-Tiger_2-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-Tiger_2-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-Tiger_2-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-Tiger_2-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-Tiger_2-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-Tiger_2-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-Tiger_2-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-Tiger_2.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Перчатки Тигр</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">1,200.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="/?add-to-cart=5843" data-quantity="1" data-product_id="5843" data-product_sku="BGT" class="button add_to_cart_button ajax_add_to_cart edgtf-button" data-title="В корзину">В корзину</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%bf%d0%b5%d1%80%d1%87%d0%b0%d1%82%d0%ba%d0%b8-%d1%82%d0%b8%d0%b3%d1%80/" title="Перчатки Тигр"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<span class="edgtf-plc-new-product">НОВИНКА</span>
<!--							<span class="edgtf-plc-new-product">NEW</span>-->
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/10/Meshok-bokserskiy-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="" srcset="https://reyvel.ru/wp-content/uploads/2019/10/Meshok-bokserskiy-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/10/Meshok-bokserskiy-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/10/Meshok-bokserskiy-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/10/Meshok-bokserskiy-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/10/Meshok-bokserskiy-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/10/Meshok-bokserskiy-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/10/Meshok-bokserskiy-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/10/Meshok-bokserskiy-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/10/Meshok-bokserskiy.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Мешок боксерский Reyvel</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">14,000.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="/?add-to-cart=6379" data-quantity="1" data-product_id="6379" data-product_sku="BB" class="button add_to_cart_button ajax_add_to_cart edgtf-button" data-title="В корзину">В корзину</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%bc%d0%b5%d1%88%d0%be%d0%ba-%d0%b1%d0%be%d0%ba%d1%81%d0%b5%d1%80%d1%81%d0%ba%d0%b8%d0%b9-reyvel/" title="Мешок боксерский Reyvel"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<span class="edgtf-plc-new-product">НОВИНКА</span>
<!--							<span class="edgtf-plc-new-product">NEW</span>-->
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/MMA-gloves-black-1-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="Перчатки ММА Reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/MMA-gloves-black-1-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/MMA-gloves-black-1-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/MMA-gloves-black-1-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/MMA-gloves-black-1-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/MMA-gloves-black-1-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/MMA-gloves-black-1-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/MMA-gloves-black-1-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/MMA-gloves-black-1-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/MMA-gloves-black-1.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Перчатки ММА</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">1,600.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="https://reyvel.ru/product/%d0%bf%d0%b5%d1%80%d1%87%d0%b0%d1%82%d0%ba%d0%b8-%d0%bc%d0%bc%d0%b0/" data-quantity="1" data-product_id="5787" data-product_sku="GMMA" class="button product_type_variable add_to_cart_button edgtf-button" data-title="Выбрать ...">Выбрать ...</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%bf%d0%b5%d1%80%d1%87%d0%b0%d1%82%d0%ba%d0%b8-%d0%bc%d0%bc%d0%b0/" title="Перчатки ММА"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/Gloves-shells-red_1-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="Перчатки Снарядные Reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Gloves-shells-red_1-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-shells-red_1-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-shells-red_1-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-shells-red_1-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-shells-red_1-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-shells-red_1-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-shells-red_1-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-shells-red_1-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/Gloves-shells-red_1.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Перчатки Снарядные Винил</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">1,200.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="https://reyvel.ru/product/%d0%bf%d0%b5%d1%80%d1%87%d0%b0%d1%82%d0%ba%d0%b8-%d1%81%d0%bd%d0%b0%d1%80%d1%8f%d0%b4%d0%bd%d1%8b%d0%b5-%d0%b2%d0%b8%d0%bd%d0%b8%d0%bb/" data-quantity="1" data-product_id="5836" data-product_sku="GSV" class="button product_type_variable add_to_cart_button edgtf-button" data-title="Выбрать ...">Выбрать ...</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%bf%d0%b5%d1%80%d1%87%d0%b0%d1%82%d0%ba%d0%b8-%d1%81%d0%bd%d0%b0%d1%80%d1%8f%d0%b4%d0%bd%d1%8b%d0%b5-%d0%b2%d0%b8%d0%bd%d0%b8%d0%bb/" title="Перчатки Снарядные Винил"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/Elastane-bandage-blue-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="Бинты Боксерские Reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Elastane-bandage-blue-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Elastane-bandage-blue-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Elastane-bandage-blue-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Elastane-bandage-blue-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Elastane-bandage-blue-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Elastane-bandage-blue-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Elastane-bandage-blue-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Elastane-bandage-blue-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/Elastane-bandage-blue.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Бинт с Эластаном</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">400.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="https://reyvel.ru/product/%d0%b1%d0%b8%d0%bd%d1%82-%d1%81-%d1%8d%d0%bb%d0%b0%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%bc/" data-quantity="1" data-product_id="5847" data-product_sku="BE" class="button product_type_variable add_to_cart_button edgtf-button" data-title="Выбрать ...">Выбрать ...</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%b1%d0%b8%d0%bd%d1%82-%d1%81-%d1%8d%d0%bb%d0%b0%d1%81%d1%82%d0%b0%d0%bd%d0%be%d0%bc/" title="Бинт с Эластаном"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-red_1-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="Защитный Жилет Reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-red_1-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-red_1-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-red_1-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-red_1-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-red_1-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-red_1-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-red_1-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-red_1-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/Protective-vest-red_1.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Жилет Защитный</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">1,550.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="https://reyvel.ru/product/%d0%b6%d0%b8%d0%bb%d0%b5%d1%82-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%bd%d1%8b%d0%b9/" data-quantity="1" data-product_id="5858" data-product_sku="PV" class="button product_type_variable add_to_cart_button edgtf-button" data-title="Выбрать ...">Выбрать ...</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%b6%d0%b8%d0%bb%d0%b5%d1%82-%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%bd%d1%8b%d0%b9/" title="Жилет Защитный"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/Helmet-training-bw_1-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="Шлем Боксерский Reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Helmet-training-bw_1-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Helmet-training-bw_1-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Helmet-training-bw_1-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Helmet-training-bw_1-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Helmet-training-bw_1-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Helmet-training-bw_1-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Helmet-training-bw_1-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Helmet-training-bw_1-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/Helmet-training-bw_1.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Шлем Тренеровочный</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">1,950.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="https://reyvel.ru/product/%d1%88%d0%bb%d0%b5%d0%bc-%d1%82%d1%80%d0%b5%d0%bd%d0%b5%d1%80%d0%be%d0%b2%d0%be%d1%87%d0%bd%d1%8b%d0%b9/" data-quantity="1" data-product_id="5909" data-product_sku="TH" class="button product_type_variable add_to_cart_button edgtf-button" data-title="Выбрать ...">Выбрать ...</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d1%88%d0%bb%d0%b5%d0%bc-%d1%82%d1%80%d0%b5%d0%bd%d0%b5%d1%80%d0%be%d0%b2%d0%be%d1%87%d0%bd%d1%8b%d0%b9/" title="Шлем Тренеровочный"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/Pads-mini-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="тайпэд reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Pads-mini-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Pads-mini-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Pads-mini-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Pads-mini-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Pads-mini-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Pads-mini-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Pads-mini-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Pads-mini-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/Pads-mini.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Мини Пэды</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">3,100.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="/?add-to-cart=6015" data-quantity="1" data-product_id="6015" data-product_sku="MP" class="button add_to_cart_button ajax_add_to_cart edgtf-button" data-title="В корзину">В корзину</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%bc%d0%b8%d0%bd%d0%b8-%d0%bf%d1%8d%d0%b4%d1%8b/" title="Мини Пэды"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/07/Paws-tiger-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="Лапы Боксерские Reyvel" srcset="https://reyvel.ru/wp-content/uploads/2019/07/Paws-tiger-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/07/Paws-tiger-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/07/Paws-tiger-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/07/Paws-tiger-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/07/Paws-tiger-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/07/Paws-tiger-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/07/Paws-tiger-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/07/Paws-tiger-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/07/Paws-tiger.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Лапы Тигр</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">2,500.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="/?add-to-cart=6023" data-quantity="1" data-product_id="6023" data-product_sku="PT" class="button add_to_cart_button ajax_add_to_cart edgtf-button" data-title="В корзину">В корзину</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%bb%d0%b0%d0%bf%d1%8b-%d1%82%d0%b8%d0%b3%d1%80/" title="Лапы Тигр"></a>
</div>
</div>
<div class="edgtf-plc-item">
<div class="edgtf-plc-image-outer">
<div class="edgtf-plc-image">
<span class="edgtf-plc-new-product">НОВИНКА</span>
<!--							<span class="edgtf-plc-new-product">NEW</span>-->
<img width="650" height="650" src="https://reyvel.ru/wp-content/uploads/2019/10/CP1-650x650.jpg" class="attachment-walker_edge_square size-walker_edge_square wp-post-image" alt="" srcset="https://reyvel.ru/wp-content/uploads/2019/10/CP1-650x650.jpg 650w, https://reyvel.ru/wp-content/uploads/2019/10/CP1-150x150.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/10/CP1-300x300.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/10/CP1-768x768.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/10/CP1-1024x1024.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/10/CP1-1100x1100.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/10/CP1-600x600.jpg 600w, https://reyvel.ru/wp-content/uploads/2019/10/CP1-100x100.jpg 100w, https://reyvel.ru/wp-content/uploads/2019/10/CP1.jpg 1265w" sizes="(max-width: 650px) 100vw, 650px" />					</div>
<div class="edgtf-plc-text" >
<div class="edgtf-plc-text-outer">
<div class="edgtf-plc-text-inner">
<h4 itemprop="name" class="entry-title edgtf-plc-title" >Защита локтя ФТБР</h4>
<div class="edgtf-plc-price"><span class="woocommerce-Price-amount amount">900.00&nbsp;<span class="woocommerce-Price-currencySymbol">&#8381;</span></span></div>
<div class="edgtf-plc-rating-holder">
<div class="edgtf-plc-rating" title="Rated 0 out of 5">
<span style="width:0%"></span>
</div>
</div>
<a rel="nofollow" href="https://reyvel.ru/product/%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0-%d0%bb%d0%be%d0%ba%d1%82%d1%8f-%d1%84%d1%82%d0%b1%d1%80/" data-quantity="1" data-product_id="6340" data-product_sku="CP" class="button product_type_variable add_to_cart_button edgtf-button" data-title="Выбрать ...">Выбрать ...</a>							</div>
</div>
</div>
<a class="edgtf-plc-link" itemprop="url" href="https://reyvel.ru/product/%d0%b7%d0%b0%d1%89%d0%b8%d1%82%d0%b0-%d0%bb%d0%be%d0%ba%d1%82%d1%8f-%d1%84%d1%82%d0%b1%d1%80/" title="Защита локтя ФТБР"></a>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid edgtf-section vc_custom_1566121369450 edgtf-content-aligment-left" style=""><div class="clearfix edgtf-full-section-inner"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<h1><strong><img class="alignleft wp-image-6279 size-full" src="https://reyvel.ru/wp-content/uploads/2019/08/Главная-2.jpg" alt="" width="150" height="150" srcset="https://reyvel.ru/wp-content/uploads/2019/08/Главная-2.jpg 150w, https://reyvel.ru/wp-content/uploads/2019/08/Главная-2-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" />ПРОФЕССИОНАЛЬНОЕ СНАРЯЖЕНИЕ ДЛЯ ЕДИНОБОРСТВ ОТ <span style="color: #ff0000;">REYVEL</span></strong></h1>
<p>Если вы хотите <strong>купить экипировку для бокса в Москве</strong>, то пришли в нужное место. Наша компания специализируется на продаже данной группы товаров, закупая ее у производителя. Такой подход к ведению бизнеса позволил обеспечить для наших клиентов доступные цены, так как мы не взаимодействуем с посредниками. Для пользователей доступны товары не только для бокса, но и других видов единоборств. Ассортимент магазина постоянно расширяется, дополняясь товарами, на которые наблюдается повышенный спрос. Наши покупатели имеют возможность покупать спортивную экипировку, которая им действительно нужна, может похвастать отличным соотношением цены и качества.</p>
<p><strong>Купить экипировку для ММА в Москве</strong> также можно на просторах нашего интернет магазина. Мы позаботились о том, чтобы продукция в рамках каталога была удобно рассортирована, поэтому вы будете выбирать только среди тех товаров, которые могут быть для вас полезны. Рекомендуем воспользоваться встроенными фильтрами, посредством которых удается в сжатые сроки находить экипировку по производителю, стоимости и другим параметрам. У нас можно купить продукцию компании <strong><span style="color: #ff0000;">Reyvel</span> </strong>и других именитых брендов. Время от времени мы проводим акции и представляем скидки, поэтому делать покупки в нашем магазине – это выгодно и удобно.</p>
</div>
</div>
<div class="vc_tta-container" data-vc-action="collapseAll"><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-grey vc_tta-style-modern vc_tta-shape-rounded vc_tta-o-shape-group vc_tta-controls-align-left vc_tta-o-all-clickable"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel" id="1566160999512-77389fa1-4d72" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1566160999512-77389fa1-4d72" data-vc-accordion data-vc-container=".vc_tta-container"><i class="vc_tta-icon fa fa-shopping-basket"></i><span class="vc_tta-title-text">АССОРТИМЕНТ НАШЕЙ ПРОДУКЦИИ</span><i class="vc_tta-controls-icon vc_tta-controls-icon-triangle"></i></a></h4></div><div class="vc_tta-panel-body">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<h2>В НАШЕМ ИНТЕРНЕТ-МАГАЗИНЕ СПОРТИВНОГО ИНВЕНТАРЯ ВЫ НАЙДЕТЕ ТО, ЧТО ИЩИТЕ!</h2>
<p>В каталоге нашего магазина вы можете видеть товары от именитых брендов, работающих в области спортивной индустрии. Мы продаем только оригинальную продукцию от производителей, поэтому сомневаться в ее качественности нет никаких причин. <strong>Купить экипировку для кикбоксинга в Москве</strong> можно всего за пару минут, не меняя своего местоположения. Если у вас довольно плотный график и нет возможности подыскивать спортивную экипировку по всем магазинам города, то достаточно уделить пару минут, чтобы оформить заказ в нашем магазине. Мы предоставим множество способов оплаты, а также поможем сделать оправданный выбор!</p>
<p><strong>Мы гарантируем:</strong></p>
<ul>
<li>Высокое качество товаров.</li>
<li>Быструю доставку.</li>
<li>Индивидуальный подход к обслуживанию</li>
<li>Возможность оформления покупки за пару минут.</li>
<li>Бесплатную консультацию.</li>
</ul>
<p>Может показаться, что <strong>купить экипировку для тайского бокса в Москве</strong> – это простая задача. Действительно, подобная продукция давно перестала быть дефицитом, однако в пределах рынка часто встречаются некачественные товары, которые не имеют никакого отношения к заявленному бренду. Обращаясь в наш магазин, вы можете купить оригинальную продукцию компании <span style="color: #ff0000;"><strong>Рейвел</strong></span>, которая будет служить долгое время и радовать своим качеством. Мы работаем открыто и прозрачно, предоставляя клиентам высокий уровень обслуживания. На продаваемую продукцию распространяется гарантия производителя. Доставка может быть осуществлена транспортными компаниями сразу после оформления заказа.</p>
</div>
</div>
</div></div><div class="vc_tta-panel vc_active" id="1566160999551-8e173f60-4c7e" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1566160999551-8e173f60-4c7e" data-vc-accordion data-vc-container=".vc_tta-container"><i class="vc_tta-icon fa fa-trophy"></i><span class="vc_tta-title-text">ЭКИПИРОВКА РУЧНОЙ РАБОТЫ ОТ МАСТЕРОВ РЕЙВЕЛ</span><i class="vc_tta-controls-icon vc_tta-controls-icon-triangle"></i></a></h4></div><div class="vc_tta-panel-body">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<h2>КАЧЕСТВЕННАЯ ЭКИПИРОВКА ДЛЯ ЕДИНОБОРСТВ ДОСТУПНА ДЛЯ КАЖДОГО!</h2>
<p>Если вы приняли решение обзавестись качественной экипировкой для систематических тренировок, но не знали, где ее можно купить выгодно и не сомневаться в оригинальности продукта, то пришли по правильному адресу. Если на данный момент у вас имеются какие-либо сомнения, то наши консультанты могут помочь определиться с выбором, подсказать, какая именно экипировка подходит для ваших задач лучше всего. Продукция компании <span style="color: #ff0000;"><strong>Reyvel</strong> </span>доступна в широком ассортименте для клиентов наших клиентов. Не упускайте возможность сэкономить на покупке действительно качественной продукции, а мы окажем в этом профессиональную помощь!</p>
</div>
</div>
</div></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style=""><div class="clearfix edgtf-full-section-inner"><div class="edgtf-row-animations-holder edgtf-element-from-fade" data-animation="edgtf-element-from-fade"><div><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="edgtf-blog-list-holder edgtf-masonry  edgtf-small-space">
<ul class="edgtf-blog-list">
<div class="edgtf-blog-masonry-grid-sizer"></div>
<div class="edgtf-blog-masonry-grid-gutter"></div>
<li class="edgtf-bli clearfix">
<div class="edgtf-bli-inner">
<div class="edgtf-bli-image">
<a itemprop="url" href="https://reyvel.ru/how-to-choose-a-boxing-shell/">
<img width="1280" height="720" src="https://reyvel.ru/wp-content/uploads/2019/08/s1200.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://reyvel.ru/wp-content/uploads/2019/08/s1200.jpg 1280w, https://reyvel.ru/wp-content/uploads/2019/08/s1200-300x169.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/08/s1200-768x432.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/08/s1200-1024x576.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/08/s1200-1100x619.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/08/s1200-600x338.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" />			</a>
</div>
<div class="edgtf-item-text-holder">
<div class="edgtf-bli-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://reyvel.ru/2019/08/">18.08.2019</a><meta itemprop="interactionCount" content="UserComments: 0"/></div><!--KSP-Warlock доработка-->
<!--<div class="edgtf-post-info-comments-holder"><a class="edgtf-post-info-comments" href="https://reyvel.ru/how-to-choose-a-boxing-shell/#respond" target="_self">0 Comments</a></div>-->
<div class="edgtf-post-info-comments-holder"><a class="edgtf-post-info-comments" href="https://reyvel.ru/how-to-choose-a-boxing-shell/#respond" target="_self">0 Комментарии</a></div>				</div>
<h3 itemprop="name" class="entry-title edgtf-bli-title">
<a itemprop="url" href="https://reyvel.ru/how-to-choose-a-boxing-shell/">
Как выбрать боксерский снаряд?				</a>
</h3>
<p itemprop="description" class="edgtf-bli-excerpt">Выбор боксерского снаряда сделать не так просто, </p>
<div class="edgtf-bli-read-more-holder">
<a class="edgtf-btn edgtf-btn-simple" href="https://reyvel.ru/how-to-choose-a-boxing-shell/" target="_self"><span class="edgtf-btn-text">ПОДРОБНЕЕ...</span></a>
</div>
</div>
</div>
</li><li class="edgtf-bli clearfix">
<div class="edgtf-bli-inner">
<div class="edgtf-bli-image">
<a itemprop="url" href="https://reyvel.ru/how-to-choose-gloves-for-martial-arts/">
<img width="1280" height="720" src="https://reyvel.ru/wp-content/uploads/2019/08/704149.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://reyvel.ru/wp-content/uploads/2019/08/704149.jpg 1280w, https://reyvel.ru/wp-content/uploads/2019/08/704149-300x169.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/08/704149-768x432.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/08/704149-1024x576.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/08/704149-1100x619.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/08/704149-600x338.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" />			</a>
</div>
<div class="edgtf-item-text-holder">
<div class="edgtf-bli-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://reyvel.ru/2019/08/">18.08.2019</a><meta itemprop="interactionCount" content="UserComments: 0"/></div><!--KSP-Warlock доработка-->
<!--<div class="edgtf-post-info-comments-holder"><a class="edgtf-post-info-comments" href="https://reyvel.ru/how-to-choose-gloves-for-martial-arts/#respond" target="_self">0 Comments</a></div>-->
<div class="edgtf-post-info-comments-holder"><a class="edgtf-post-info-comments" href="https://reyvel.ru/how-to-choose-gloves-for-martial-arts/#respond" target="_self">0 Комментарии</a></div>				</div>
<h3 itemprop="name" class="entry-title edgtf-bli-title">
<a itemprop="url" href="https://reyvel.ru/how-to-choose-gloves-for-martial-arts/">
Как выбрать перчатки для единоборств (ММА)				</a>
</h3>
<p itemprop="description" class="edgtf-bli-excerpt"></p>
<div class="edgtf-bli-read-more-holder">
<a class="edgtf-btn edgtf-btn-simple" href="https://reyvel.ru/how-to-choose-gloves-for-martial-arts/" target="_self"><span class="edgtf-btn-text">ПОДРОБНЕЕ...</span></a>
</div>
</div>
</div>
</li><li class="edgtf-bli clearfix">
<div class="edgtf-bli-inner">
<div class="edgtf-bli-image">
<a itemprop="url" href="https://reyvel.ru/high-quality-protective-equipment-for-martial-arts/">
<img width="1280" height="720" src="https://reyvel.ru/wp-content/uploads/2019/08/maxresdefault.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://reyvel.ru/wp-content/uploads/2019/08/maxresdefault.jpg 1280w, https://reyvel.ru/wp-content/uploads/2019/08/maxresdefault-300x169.jpg 300w, https://reyvel.ru/wp-content/uploads/2019/08/maxresdefault-768x432.jpg 768w, https://reyvel.ru/wp-content/uploads/2019/08/maxresdefault-1024x576.jpg 1024w, https://reyvel.ru/wp-content/uploads/2019/08/maxresdefault-1100x619.jpg 1100w, https://reyvel.ru/wp-content/uploads/2019/08/maxresdefault-600x338.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" />			</a>
</div>
<div class="edgtf-item-text-holder">
<div class="edgtf-bli-info">
<div itemprop="dateCreated" class="edgtf-post-info-date entry-date updated"><a itemprop="url" href="https://reyvel.ru/2019/08/">18.08.2019</a><meta itemprop="interactionCount" content="UserComments: 0"/></div><!--KSP-Warlock доработка-->
<!--<div class="edgtf-post-info-comments-holder"><a class="edgtf-post-info-comments" href="https://reyvel.ru/high-quality-protective-equipment-for-martial-arts/#respond" target="_self">0 Comments</a></div>-->
<div class="edgtf-post-info-comments-holder"><a class="edgtf-post-info-comments" href="https://reyvel.ru/high-quality-protective-equipment-for-martial-arts/#respond" target="_self">0 Комментарии</a></div>				</div>
<h3 itemprop="name" class="entry-title edgtf-bli-title">
<a itemprop="url" href="https://reyvel.ru/high-quality-protective-equipment-for-martial-arts/">
Качественное защитное снаряжение для единоборств				</a>
</h3>
<p itemprop="description" class="edgtf-bli-excerpt">Современные единоборства требуют использования </p>
<div class="edgtf-bli-read-more-holder">
<a class="edgtf-btn edgtf-btn-simple" href="https://reyvel.ru/high-quality-protective-equipment-for-martial-arts/" target="_self"><span class="edgtf-btn-text">ПОДРОБНЕЕ...</span></a>
</div>
</div>
</div>
</li>	</ul>
</div></div></div></div></div></div></div></div>
</div>
</div>
</div> <!-- close div.content_inner -->
</div>  <!-- close div.content -->
<footer >
<div class="edgtf-footer-inner clearfix">
<div class="edgtf-footer-top-holder">
<div class="edgtf-footer-top edgtf-footer-top-full edgtf-footer-top-alignment-left">
<div class="edgtf-four-columns clearfix">
<div class="edgtf-four-columns-inner">
<div class="edgtf-column">
<div class="edgtf-column-inner">
<div id="nav_menu-3" class="widget edgtf-footer-column-1 widget_nav_menu"><h4 class="edgtf-footer-widget-title">МЕНЮ</h4><div class="menu-footer-menu-warlock-container"><ul id="menu-footer-menu-warlock" class="menu"><li id="menu-item-5667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5667"><a href="https://reyvel.ru/contact/">Связаться с нами</a></li>
<li id="menu-item-5668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5668"><a href="https://reyvel.ru/shipping-payment">Условия доставки</a></li>
<li id="menu-item-5669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5669"><a href="https://reyvel.ru/shipping-payment">Условия оплаты</a></li>
<li id="menu-item-5670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5670"><a href="https://reyvel.com.ru/cooperation/">Сотрудничество с Reyvel</a></li>
<li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5677"><a href="https://reyvel.ru/articles/">Полезные статьи</a></li>
</ul></div></div>			</div>
</div>
<div class="edgtf-column">
<div class="edgtf-column-inner">
<div id="recent-posts-2" class="widget edgtf-footer-column-2 widget_recent_entries">		<h4 class="edgtf-footer-widget-title">ПОСЛЕДНИЕ СТАТЬИ</h4>		<ul>
<li>
<a href="https://reyvel.ru/how-to-choose-a-boxing-shell/">Как выбрать боксерский снаряд?</a>
<span class="post-date">18.08.2019</span>
</li>
<li>
<a href="https://reyvel.ru/high-quality-protective-equipment-for-martial-arts/">Качественное защитное снаряжение для единоборств</a>
<span class="post-date">18.08.2019</span>
</li>
<li>
<a href="https://reyvel.ru/how-to-choose-gloves-for-martial-arts/">Как выбрать перчатки для единоборств (ММА)</a>
<span class="post-date">18.08.2019</span>
</li>
</ul>
</div>			</div>
</div>
<div class="edgtf-column">
<div class="edgtf-column-inner">
<div id="text-2" class="widget edgtf-footer-column-3 widget_text"><h4 class="edgtf-footer-widget-title">АДРЕС, ТЕЛЕФОН, E-MAIL</h4>			<div class="textwidget"><span>Адрес: Россия, Московская область, г.Чехов, </br>
мкн.Губернский, ул.Земская, д.14</span>
<div class="vc_empty_space"   style="height: 9px"><span class="vc_empty_space_inner"></span></div>
<span>Телефон: <a target="_blank" href="tel:+79163788046" rel="noopener noreferrer">+7 (916) 37-880-46</a>
</span>
<div class="vc_empty_space"   style="height: 9px"><span class="vc_empty_space_inner"></span></div>
<span>Email: <a href="mailto:reyvelru@gmail.com">reyvelru@gmail.com</a></span>
<div class="vc_empty_space"   style="height: 15px"><span class="vc_empty_space_inner"></span></div></div>
</div>			</div>
</div>
<div class="edgtf-column">
<div class="edgtf-column-inner">
<div id="edgtf_instagram_widget-2" class="widget edgtf-footer-column-4 widget_edgtf_instagram_widget"><h4 class="edgtf-footer-widget-title">ИНСТАГРАММ</h4>			<ul class="edgtf-instagram-feed clearfix edgtf-col-4">
<li>
<a href="https://www.instagram.com/p/B6ZILZvpR1H/" target="_blank">
<img class="thumbnail" src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.112.929.929a/s150x150/77135909_2372050173058702_3978300154362902067_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=saBDz-O48_wAX-XvhXf&amp;oh=2d0966a01ff4f44f119c1685d8ea7f43&amp;oe=5EAE6595" alt="#🥊#рейвелрф #рейвел #рейвелмосква #москва #бокс #reyvelru #reyvel #reyvelrussia #reyvelmoscow #moscow #boxing
↪↪↪
🤝🏻Сотрудничество, опт и розница👇
📲+7-918-554-96-95
📩reyvelru@gmail.com" width="150" height="150" />						</a>
</li>
<li>
<a href="https://www.instagram.com/p/B6T29G6JJZ_/" target="_blank">
<img class="thumbnail" src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c115.0.519.519a/s150x150/80568188_658112184723477_5941899813210374308_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=t4qzw5R2U3EAX_P4RDk&amp;oh=92e500c102531b56548262fc341026c0&amp;oe=5E90E49F" alt="🥊REYVEL🥊Бойцовский клуб «Батыр» с. Стерлибашево @batyr_stb тренер Ямилов Шамиль Фаилович @yamilov_84_92💪
⬇️⬇️⬇️
🤝🏻Сотрудничество,опт и розница👇
📲+7-918-554-96-95
📩reyvelru@gmail.com" width="150" height="150" />						</a>
</li>
<li>
<a href="https://www.instagram.com/p/B6RqlW4pDFR/" target="_blank">
<img class="thumbnail" src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c83.0.333.333a/s150x150/78786885_116094426547060_5750547585306501995_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=EmwNTovkVjEAX96oXTY&amp;oh=ebf52f1cfc076a7224a33973c3aa3d40&amp;oe=5EA2DE51" alt="Стала известна 📅дата боя Усика против Чисоры🥊
👉Глава промоутерской компании Matchroom Boxing Эдди Хирн рассказал, что Александр Усик (17-0, 13 КО) и Дерек Чисора (32-9, 23 КО) могут выйти в ринг 7 марта👌" width="150" height="150" />						</a>
</li>
</ul>
</div><div id="text-3" class="widget edgtf-footer-column-4 widget_text">			<div class="textwidget"><div class="vc_empty_space"   style="height: 15px"><span class="vc_empty_space_inner"></span></div>
<div role="form" class="wpcf7" id="wpcf7-f1408-o3" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f1408-o3" method="post" class="wpcf7-form cf7_custom_style_2" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="1408" />
<input type="hidden" name="_wpcf7_version" value="5.1.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1408-o3" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<div class="edgtf-two-columns-form-without-space clearfix">
<div class="edgtf-column-left">
<span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Подпишитесь на новости" /></span>
</div>
<div class="edgtf-column-right">
<input type="submit" value="ОК" class="wpcf7-form-control wpcf7-submit" />
</div>
</div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
</div>			</div>
</div>
</div>
</div>	</div>
</div>	</div>
</footer>
</div> <!-- close div.edgtf-wrapper-inner  -->
</div> <!-- close div.edgtf-wrapper -->
<div id="yith-quick-view-modal">
<div class="yith-quick-view-overlay"></div>
<div class="yith-wcqv-wrapper">
<div class="yith-wcqv-main">
<div class="yith-wcqv-head">
<a href="#" id="yith-quick-view-close" class="yith-wcqv-close">X</a>
</div>
<div id="yith-quick-view-content" class="woocommerce single-product"></div>
</div>
</div>
</div>	<script type="text/javascript">
var c = document.body.className;
c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
document.body.className = c;
</script>
<div class="edgtf-login-register-holder">
<div class="edgtf-login-register-content">
<ul>
<!--KSP-Warlock доработка-->
<li><a href="#edgtf-login-content">Войти</a></li>
<li><a href="#edgtf-register-content">Регистрация</a></li>
<!--
<li><a href="#edgtf-login-content">LOGIN</a></li>
<li><a href="#edgtf-register-content">REGISTER</a></li>
-->
</ul>
<div class="edgtf-login-content-inner" id="edgtf-login-content">
<div class="edgtf-wp-login-holder"><div class="edgtf-social-login-holder">
<form method="post" class="edgtf-login-form">
<!--KSP-Warlock доработка-->
<fieldset>
<div>
<input type="text" name="user_login_name" id="user_login_name" placeholder="логин" value="" required pattern=".{3,}" title="Three or more characters"/>
<!--				<input type="text" name="user_login_name" id="user_login_name" placeholder="User Name" value="" required pattern=".{3,}" title="Three or more characters"/>-->
</div>
<div>
<input type="password" name="user_login_password" id="user_login_password" placeholder="пароль" value="" required/>
<!--				<input type="password" name="user_login_password" id="user_login_password" placeholder="Password" value="" required/>-->
</div>
<div class="edgtf-lost-pass-remember-holder clearfix">
<span class="edgtf-login-remember">
<input name="rememberme" value="forever" id="rememberme" type="checkbox"/>
<label for="rememberme" class="edgtf-checbox-label">Запомнить меня</label>
<!--					<label for="rememberme" class="edgtf-checbox-label">Remember me</label>-->
</span>
</div>
<input type="hidden" name="redirect" id="redirect" value="">
<div class="edgtf-login-button-holder">
<button type="submit"  class="edgtf-btn edgtf-btn-medium edgtf-btn-solid"  >    <span class="edgtf-btn-text">ВОЙТИ</span>    </button>				<a href="https://reyvel.ru/my-account/lost-password/" class="edgtf-login-action-btn" data-el="#edgtf-reset-pass-content" data-title="Забыли пароль?">Забыли пароль?</a>
<!--				<a href="https://reyvel.ru/my-account/lost-password/" class="edgtf-login-action-btn" data-el="#edgtf-reset-pass-content" data-title="Lost Password?">Lost Your Password?</a>-->
<input type="hidden" id="edgtf-login-security" name="edgtf-login-security" value="d12a023fde" /><input type="hidden" name="_wp_http_referer" value="/" />			</div>
</fieldset>
</form>
<div class="edgtf-membership-response-holder clearfix"></div><script type="text/template" class="edgtf-membership-response-template">
<div class="edgtf-membership-response <%= messageClass %> ">
<div class="edgtf-membership-response-message">
<p><%= message %></p>
</div>
</div>
</script></div></div>
</div>
<div class="edgtf-register-content-inner" id="edgtf-register-content">
<div class="edgtf-wp-register-holder"><div class="edgtf-register-notice">
<h5>У вас нет разрешения на регистрацию</h5>
<!--KSP-Warlock доработка-->
<a href="#" class="edgtf-login-action-btn" data-el="#edgtf-login-content" data-title="ВОЙТИ">ВОЙТИ</a>
<!--	<a href="#" class="edgtf-login-action-btn" data-el="#edgtf-login-content" data-title="LOGIN">LOGIN</a>-->
</div></div>
</div>
</div>
</div><script type="text/template" id="tmpl-variation-template">
<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
<p>Этот товар недоступен. Пожалуйста, выберите другую комбинацию.</p>
</script>
<!-- <link rel='stylesheet' id='vc_tta_style-css'  href='https://reyvel.ru/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=6.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://reyvel.ru/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//reyvel.ru/wp-content/cache/wpfc-minified/dg2h0w44/hjvwg.css" media="all"/>
<style id='font-awesome-inline-css' type='text/css'>
[data-font="FontAwesome"]:before {font-family: 'FontAwesome' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/yith-woocommerce-wishlist/assets/js/jquery.selectBox.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_wcwl_l10n = {"ajax_url":"\/wp-admin\/admin-ajax.php","redirect_to_cart":"no","multi_wishlist":"","hide_add_button":"1","is_user_logged_in":"","ajax_loader_url":"https:\/\/reyvel.ru\/wp-content\/plugins\/yith-woocommerce-wishlist\/assets\/images\/ajax-loader.gif","remove_from_wishlist_after_add_to_cart":"yes","labels":{"cookie_disabled":"\u041a \u0441\u043e\u0436\u0430\u043b\u0435\u043d\u0438\u044e, \u044d\u0442\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u044f \u0434\u043e\u0441\u0442\u0443\u043f\u043d\u0430 \u0442\u043e\u043b\u044c\u043a\u043e \u0432 \u0442\u043e\u043c \u0441\u043b\u0443\u0447\u0430\u0435, \u0435\u0441\u043b\u0438 \u0432 \u0432\u0430\u0448\u0435\u043c \u0431\u0440\u0430\u0443\u0437\u0435\u0440\u0435 \u0432\u043a\u043b\u044e\u0447\u0435\u043d\u044b cookie.","added_to_cart_message":"<div class=\"woocommerce-message\">\u0422\u043e\u0432\u0430\u0440 \u0443\u0441\u043f\u0435\u0448\u043d\u043e \u0434\u043e\u0431\u0430\u0432\u043b\u0435\u043d \u0432 \u043a\u043e\u0440\u0437\u0438\u043d\u0443<\/div>"},"actions":{"add_to_wishlist_action":"add_to_wishlist","remove_from_wishlist_action":"remove_from_wishlist","move_to_another_wishlist_action":"move_to_another_wishlsit","reload_wishlist_and_adding_elem_action":"reload_wishlist_and_adding_elem"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/yith-woocommerce-wishlist/assets/js/jquery.yith-wcwl.js?ver=2.2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/reyvel.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = {"vars":{"edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfTopBarHeight":0,"edgtfStickyHeaderHeight":0,"edgtfStickyHeaderTransparencyHeight":60,"edgtfStickyScrollAmount":0,"edgtfLogoAreaHeight":0,"edgtfMenuAreaHeight":81,"edgtfMobileHeaderHeight":80}};
var edgtfPerPageVars = {"vars":{"edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":81}};
/* ]]> */
</script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/edgtf-membership/assets/js/script.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c701ea88c9269b5446e115f8fba469cd","fragment_name":"wc_fragments_c701ea88c9269b5446e115f8fba469cd","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldr1rQUAAAAAKmr_BBKu0y9EyyJKWC2ZjxdRUuA&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yith_qv = {"ajaxurl":"\/wp-admin\/admin-ajax.php","loader":"https:\/\/reyvel.ru\/wp-content\/plugins\/yith-woocommerce-quick-view\/assets\/image\/qv-loader.gif","is2_2":"","lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/yith-woocommerce-quick-view/assets/js/frontend.min.js?ver=1.3.11'></script>
<script type='text/javascript' src='//reyvel.ru/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/jquery.appear.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/modernizr.custom.85257.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/jquery.hoverIntent.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/jquery.plugin.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/jquery.countdown.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/owl.carousel.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/parallax.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/easypiechart.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/jquery.waypoints.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/Chart.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/counter.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/fluidvids.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/jquery.nicescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/ScrollToPlugin.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/TweenLite.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/jquery.mixitup.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/jquery.waitforimages.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/jquery.infinitescroll.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/jquery.easing.1.3.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/skrollr.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/bootstrapCarousel.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/modules/plugins/jquery.touchSwipe.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfLike = {"ajaxurl":"https:\/\/reyvel.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/themes/walker/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=6.0.3'></script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=6.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://reyvel.ru/wp-includes/js/wp-util.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"\u0416\u0430\u043b\u044c, \u043d\u043e \u0442\u043e\u0432\u0430\u0440\u043e\u0432, \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0445 \u0432\u0430\u0448\u0435\u043c\u0443 \u0432\u044b\u0431\u043e\u0440\u0443, \u043d\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u043e. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u0440\u0443\u0433\u0443\u044e \u043a\u043e\u043c\u0431\u0438\u043d\u0430\u0446\u0438\u044e.","i18n_make_a_selection_text":"\u0412\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u043f\u0446\u0438\u0438 \u0442\u043e\u0432\u0430\u0440\u0430 \u043f\u0435\u0440\u0435\u0434 \u0435\u0433\u043e \u0434\u043e\u0431\u0430\u0432\u043b\u0435\u043d\u0438\u0435\u043c \u0432 \u0432\u0430\u0448\u0443 \u043a\u043e\u0440\u0437\u0438\u043d\u0443.","i18n_unavailable_text":"\u042d\u0442\u043e\u0442 \u0442\u043e\u0432\u0430\u0440 \u043d\u0435\u0434\u043e\u0441\u0442\u0443\u043f\u0435\u043d. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u0440\u0443\u0433\u0443\u044e \u043a\u043e\u043c\u0431\u0438\u043d\u0430\u0446\u0438\u044e."};
/* ]]> */
</script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_single_product_params = {"i18n_required_rating_text":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0441\u0442\u0430\u0432\u044c\u0442\u0435 \u043e\u0446\u0435\u043d\u043a\u0443","review_rating_required":"yes","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"","zoom_options":[],"photoswipe_enabled":"","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://reyvel.ru/wp-content/plugins/woocommerce/assets/js/frontend/single-product.min.js?ver=3.6.5'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {
var wpcf7recaptcha = {
execute: function( action ) {
grecaptcha.execute(
sitekey,
{ action: action }
).then( function( token ) {
var forms = document.getElementsByTagName( 'form' );
for ( var i = 0; i < forms.length; i++ ) {
var fields = forms[ i ].getElementsByTagName( 'input' );
for ( var j = 0; j < fields.length; j++ ) {
var field = fields[ j ];
if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
field.setAttribute( 'value', token );
break;
}
}
}
} );
},
executeOnHomepage: function() {
wpcf7recaptcha.execute( actions[ 'homepage' ] );
},
executeOnContactform: function() {
wpcf7recaptcha.execute( actions[ 'contactform' ] );
},
};
grecaptcha.ready(
wpcf7recaptcha.executeOnHomepage
);
document.addEventListener( 'change',
wpcf7recaptcha.executeOnContactform, false
);
document.addEventListener( 'wpcf7submit',
wpcf7recaptcha.executeOnHomepage, false
);
} )(
grecaptcha,
'6Ldr1rQUAAAAAKmr_BBKu0y9EyyJKWC2ZjxdRUuA',
{"homepage":"homepage","contactform":"contactform"}
);
</script>
<!--KSP-Warlock доработка-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63158775-23"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-63158775-23');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(54954982, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54954982" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html><!-- WP Fastest Cache file was created in 0.98486804962158 seconds, on 24-12-19 17:45:10 -->